<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://www.soccerstyle24.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Kit Design Serie A 2016-2017, le maglie disegnate da Carlo Libri</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il designer friulano Carlo Libri ha disegnato una collezione di maglie da calcio della Serie A 2016-17, fra proposte tradizionali e moderne."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/" />
<link rel="publisher" href="https://plus.google.com/+passionemaglie"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kit Design Serie A 2016-2017, le maglie disegnate da Carlo Libri" />
<meta property="og:description" content="Il designer friulano Carlo Libri ha disegnato una collezione di maglie da calcio della Serie A 2016-17, fra proposte tradizionali e moderne." />
<meta property="og:url" content="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/" />
<meta property="og:site_name" content="SoccerStyle24" />
<meta property="article:publisher" content="http://www.facebook.com/soccerstyle24" />
<meta property="article:author" content="https://www.facebook.com/steacqua" />
<meta property="article:tag" content="disegni maglie" />
<meta property="article:section" content="Design" />
<meta property="article:published_time" content="2017-06-04T12:17:27+02:00" />
<meta property="article:modified_time" content="2017-06-04T16:44:13+02:00" />
<meta property="og:updated_time" content="2017-06-04T16:44:13+02:00" />
<meta property="fb:app_id" content="317168062018562" />
<meta property="og:image" content="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il designer friulano Carlo Libri ha disegnato una collezione di maglie da calcio della Serie A 2016-17, fra proposte tradizionali e moderne." />
<meta name="twitter:title" content="Kit Design Serie A 2016-2017, le maglie disegnate da Carlo Libri" />
<meta name="twitter:site" content="@soccerstyle24" />
<meta name="twitter:image" content="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design.jpg" />
<meta name="twitter:creator" content="@steacqua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SoccerStyle24 &raquo; Feed" href="http://www.soccerstyle24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoccerStyle24 &raquo; Feed dei commenti" href="http://www.soccerstyle24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoccerStyle24 &raquo; Serie A 2016-2017, le maglie realizzate dal designer Carlo Libri Feed dei commenti" href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soccerstyle24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.soccerstyle24.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.soccerstyle24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.soccerstyle24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.soccerstyle24.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto+Slab%3A400%2C700%2C400italic&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.soccerstyle24.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2986957-4';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2986957-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.soccerstyle24.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.11'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.soccerstyle24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soccerstyle24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soccerstyle24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.soccerstyle24.it/?p=67165' />
<link rel="alternate" type="application/json+oembed" href="http://www.soccerstyle24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccerstyle24.it%2Fkit-design-serie-a-carlo-libri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soccerstyle24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccerstyle24.it%2Fkit-design-serie-a-carlo-libri%2F&#038;format=xml" />
<style type="text/css">/*Colore Sfondo top bar*/
.cb-tm-dark #cb-top-menu .cb-top-menu-wrap {
background-color: #161616;
}

/*Colore Sfondo footer*/
#cb-footer{
    background-color: #161616 !important;
  }
  
/*Colore Sfondo footer basso*/
.cb-footer-lower{
    background-color: #161616 !important;
  }
  
/*Dimensioni font pagina Team, bio autori*/
p.cb-author-bio {    
    font-size: 12px !important; 
}

/* Dimensioni font tag h2 articoli */
section.cb-entry-content h2{
font-size: 26px !important;
}

/*Removes link on footer logo*/
#cb-footer-logo a {
    color: #eee;
    pointer-events: none;
    cursor: default;
}

/*Didascalia gallerie foto centrata*/
.cb-entry-content dd {  padding-left: 0; }

/*Font didascalie foto*/
.wp-caption-text{
    font-size: 12px !important;
} .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 135px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #c5c5c5; } .cb-entry-content a {color:#1e73be; } .cb-entry-content a:hover {color:#6193bf; } .cb-entry-content a:active {color:#1e73be; } .cb-entry-content a:visited {color:#1e73be; } .cb-entry-content a:focus {color:#1e73be; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-header { background-color: #161616; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #161616; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Roboto Slab', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Roboto Slab', serif; }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #a8a8a8;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style><link rel="amphtml" href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56817:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56817:focus { background:#228b22 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56817 .cb-big-menu { border-top-color: #228b22; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56839:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56839:focus { background:#007FFF !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56839 .cb-big-menu { border-top-color: #007FFF; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56847:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56847:focus { background:#FFA500 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56847 .cb-big-menu { border-top-color: #FFA500; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57008:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57008:focus { background:#800000 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57008 .cb-big-menu { border-top-color: #800000; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57018:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57018:focus { background:#FFD800 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57018 .cb-big-menu { border-top-color: #FFD800; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57009:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57009:focus { background:#003153 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57009 .cb-big-menu { border-top-color: #003153; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-67165 single-format-standard  cb-body-mob  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-fis-tl-me-overlay">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-57019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57019"><a href="https://www.facebook.com/soccerstyle24"><i class="fa fa-facebook fa-lg"></i></a></li>
<li id="menu-item-57020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57020"><a href="https://twitter.com/soccerstyle24"><i class="fa fa-twitter fa-lg"></i></a></li>
<li id="menu-item-57021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57021"><a href="https://www.instagram.com/soccerstyle24/"><i class="fa fa-instagram fa-lg"></i></a></li>
<li id="menu-item-66357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66357"><a href="https://www.youtube.com/channel/UCeFQze-4aZ7kuOOVq2-ktEQ"><i class="fa fa-youtube" fa-lg"></i></a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57022"><a href="https://plus.google.com/+passionemaglie"><i class="fa fa-google-plus fa-lg"></i></a></li>
<li id="menu-item-57023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57023"><a href="http://www.soccerstyle24.it/contatti/"><i class="fa fa-envelope fa-lg"></i></a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56817"><a href="http://www.soccerstyle24.it/category/maglie-calcio/">Maglie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56818"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/">Club Italiani</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56821"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-a/">Serie A</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56837"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-b/">Serie B</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56820"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/lega-pro/">Lega Pro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56819"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/dilettanti/">Dilettanti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56822"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/">Club Stranieri</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56829"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/premier-league/">Premier League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56826"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/liga/">Liga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56823"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/bundesliga/">Bundesliga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56827"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/ligue-1/">Ligue 1</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56824"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/eredivisie/">Eredivisie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56828"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/mls-nasl/">MLS &#8211; NASL</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56825"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/jleague/">J.League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56838"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-brasiliano/">Brasileirao</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-argentino/">Primera Argentina</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56831"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/">Nazionali</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56835"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/europa/">Europa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56833"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/america/">America</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56832"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/africa/">Africa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56834"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/asia/">Asia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56836"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/oceania/">Oceania</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56839"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/">Scarpe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/nike/">Nike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/adidas/">Adidas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56844"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/puma/">Puma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56842"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/pantofola-oro/">Pantofola d&#8217;Oro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/umbro/">Umbro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/play-test-recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56846"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/unboxing/">Unboxing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56847"><a href="http://www.soccerstyle24.it/category/photoboots/">Photoboots</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a href="http://www.soccerstyle24.it/category/photoboots/">Photoboots</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="http://www.soccerstyle24.it/category/photoboots/spy/">Spy Boots</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57008"><a href="http://www.soccerstyle24.it/category/equipment/">Equipment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57018"><a href="http://www.soccerstyle24.it/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-57009"><a href="http://www.soccerstyle24.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57010"><a href="http://www.soccerstyle24.it/category/rubriche/altri-sport/">Altri Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57011"><a href="http://www.soccerstyle24.it/category/rubriche/design/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57012"><a href="http://www.soccerstyle24.it/category/rubriche/esperienze-eventi/">Esperienze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57013"><a href="http://www.soccerstyle24.it/category/rubriche/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57014"><a href="http://www.soccerstyle24.it/category/rubriche/sport-marketing/">Sport Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57015"><a href="http://www.soccerstyle24.it/category/rubriche/storie-calcio-maglie/">SS24 Racconta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57016"><a href="http://www.soccerstyle24.it/category/rubriche/stemmi-araldica/">Stemmi e Araldica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57017"><a href="http://www.soccerstyle24.it/category/rubriche/venerdi-vintage/">Venerdì Vintage</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="http://www.soccerstyle24.it">
                        <img src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo.png" alt="SoccerStyle24 logo" data-at2x="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo-Retina.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://www.soccerstyle24.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-56817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56817"><a href="http://www.soccerstyle24.it/category/maglie-calcio/">Maglie</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-56818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56818"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/" data-cb-c="4" class="cb-c-l">Club Italiani</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56821"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-a/" data-cb-c="742" class="cb-c-l">Serie A</a></li>
		<li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56837"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-b/" data-cb-c="743" class="cb-c-l">Serie B</a></li>
		<li id="menu-item-56820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56820"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/lega-pro/" data-cb-c="744" class="cb-c-l">Lega Pro</a></li>
		<li id="menu-item-56819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56819"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/dilettanti/" data-cb-c="759" class="cb-c-l">Dilettanti</a></li>
</ul></li>
	<li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56822"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/" data-cb-c="5" class="cb-c-l">Club Stranieri</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-56829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56829"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/premier-league/" data-cb-c="751" class="cb-c-l">Premier League</a></li>
		<li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56826"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/liga/" data-cb-c="752" class="cb-c-l">Liga</a></li>
		<li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56823"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/bundesliga/" data-cb-c="753" class="cb-c-l">Bundesliga</a></li>
		<li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56827"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/ligue-1/" data-cb-c="754" class="cb-c-l">Ligue 1</a></li>
		<li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56824"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/eredivisie/" data-cb-c="755" class="cb-c-l">Eredivisie</a></li>
		<li id="menu-item-56828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56828"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/mls-nasl/" data-cb-c="770" class="cb-c-l">MLS &#8211; NASL</a></li>
		<li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56825"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/jleague/" data-cb-c="771" class="cb-c-l">J.League</a></li>
		<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56838"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-brasiliano/" data-cb-c="756" class="cb-c-l">Brasileirao</a></li>
		<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-argentino/" data-cb-c="757" class="cb-c-l">Primera Argentina</a></li>
</ul></li>
	<li id="menu-item-56831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56831"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/" data-cb-c="745" class="cb-c-l">Nazionali</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56835"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/europa/" data-cb-c="746" class="cb-c-l">Europa</a></li>
		<li id="menu-item-56833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56833"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/america/" data-cb-c="749" class="cb-c-l">America</a></li>
		<li id="menu-item-56832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56832"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/africa/" data-cb-c="747" class="cb-c-l">Africa</a></li>
		<li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56834"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/asia/" data-cb-c="748" class="cb-c-l">Asia</a></li>
		<li id="menu-item-56836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56836"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/oceania/" data-cb-c="750" class="cb-c-l">Oceania</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56839"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/">Scarpe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Scarpe</h2><a href="http://www.soccerstyle24.it/category/scarpe-calcio/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-67212 post type-post status-publish format-standard has-post-thumbnail category-adidas category-scarpe-calcio tag-ace-adidas tag-adidas tag-copa tag-nemeziz-adidas tag-x-adidas"><div class="cb-mask cb-img-fw" style="background-color: #007FFF;"><a href="http://www.soccerstyle24.it/adidas-dust-storm-finale-champions/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="adidas-Dust-Storm" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/adidas-dust-storm-finale-champions/">adidas presenta la nuova collezione Dust Storm per la finale di Champions</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-31">31 maggio 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-67106 post type-post status-publish format-standard has-post-thumbnail category-adidas category-scarpe-calcio tag-adidas tag-nemeziz-adidas"><div class="cb-mask cb-img-fw" style="background-color: #007FFF;"><a href="http://www.soccerstyle24.it/adidas-nemeziz-17-senza-lacci/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/nemeziz-17-senza-lacci-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="adidas Nemeziz 17 senza lacci" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/nemeziz-17-senza-lacci-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/nemeziz-17-senza-lacci-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/nemeziz-17-senza-lacci-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/adidas-nemeziz-17-senza-lacci/">adidas Nemeziz 17, la nuova scarpa da calcio senza lacci</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-26">26 maggio 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-66993 post type-post status-publish format-standard has-post-thumbnail category-nike category-scarpe-calcio tag-nike-hypervenom tag-nike-magista tag-mercurial-superfly tag-nike tag-nike-tiempo"><div class="cb-mask cb-img-fw" style="background-color: #007FFF;"><a href="http://www.soccerstyle24.it/nike-football-time-to-shine/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/nike-football-time-to-shine-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Nike Time To Shine Pack" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/nike-football-time-to-shine-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/nike-football-time-to-shine-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/nike-football-time-to-shine-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nike-football-time-to-shine/">&#8220;Time to Shine&#8221;, le scarpe di Nike per la finale di Champions League 2016-2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-22">22 maggio 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/nike/" data-cb-c="764" class="cb-c-l">Nike</a></li>
	<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/adidas/" data-cb-c="765" class="cb-c-l">Adidas</a></li>
	<li id="menu-item-56844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56844"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/puma/" data-cb-c="766" class="cb-c-l">Puma</a></li>
	<li id="menu-item-56842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56842"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/pantofola-oro/" data-cb-c="767" class="cb-c-l">Pantofola d&#8217;Oro</a></li>
	<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/umbro/" data-cb-c="768" class="cb-c-l">Umbro</a></li>
	<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/play-test-recensioni/" data-cb-c="737" class="cb-c-l">Recensioni</a></li>
	<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56846"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/unboxing/" data-cb-c="731" class="cb-c-l">Unboxing</a></li>
</ul></div></li>
<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56847"><a href="http://www.soccerstyle24.it/category/photoboots/">Photoboots</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Photoboots</h2><a href="http://www.soccerstyle24.it/category/photoboots/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-66964 post type-post status-publish format-standard has-post-thumbnail category-spy tag-adidas tag-nemeziz-adidas tag-maglie-real-madrid tag-x-adidas"><div class="cb-mask cb-img-fw" style="background-color: #FFA500;"><a href="http://www.soccerstyle24.it/nuove-scarpe-adidas-real-madrid/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="real-madrid-adidas" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuove-scarpe-adidas-real-madrid/">Le nuove scarpe adidas durante gli allenamenti del Real Madrid</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-20">20 maggio 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-66496 post type-post status-publish format-standard has-post-thumbnail category-photoboots category-spy tag-ace-adidas tag-adidas tag-messi-adidas"><div class="cb-mask cb-img-fw" style="background-color: #FFA500;"><a href="http://www.soccerstyle24.it/nuove-uscite-adidas-scarpe-nere/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="calabria-milan-new-adidas-nemeziz-cover" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuove-uscite-adidas-scarpe-nere/">Scarpini adidas neri in allenamento, nuovi modelli in uscita?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21 aprile 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-66364 post type-post status-publish format-standard has-post-thumbnail category-photoboots tag-puma-evopower tag-puma-evospeed tag-mercurial-superfly tag-mercurial-vapor"><div class="cb-mask cb-img-fw" style="background-color: #FFA500;"><a href="http://www.soccerstyle24.it/photoboots-immagini-dai-campi-11042017/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Mercurial Motion Blur donna" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/photoboots-immagini-dai-campi-11042017/">Photoboots, immagini dai campi &#8211; 11/04/2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-11">11 aprile 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-56849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a href="http://www.soccerstyle24.it/category/photoboots/" data-cb-c="708" class="cb-c-l">Photoboots</a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="http://www.soccerstyle24.it/category/photoboots/spy/" data-cb-c="738" class="cb-c-l">Spy Boots</a></li>
</ul></div></li>
<li id="menu-item-57008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57008"><a href="http://www.soccerstyle24.it/category/equipment/">Equipment</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Equipment</h2><a href="http://www.soccerstyle24.it/category/equipment/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-65178 post type-post status-publish format-standard has-post-thumbnail category-equipment tag-adidas tag-champions-league tag-palloni-calcio"><div class="cb-mask cb-img-fw" style="background-color: #800000;"><a href="http://www.soccerstyle24.it/drago-gallese-pallone-champions-2016-17/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/02/Adidas_Dragon_Pack_Social-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Adidas_Dragon_Pack_Social-cover" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/drago-gallese-pallone-champions-2016-17/">Il drago del Galles ispira il pallone adidas della Champions League 2016-17</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-13">13 febbraio 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-63712 post type-post status-publish format-standard has-post-thumbnail category-equipment tag-adidas tag-palloni-calcio"><div class="cb-mask cb-img-fw" style="background-color: #800000;"><a href="http://www.soccerstyle24.it/pallone-confederations-cup-2017-adidas-krasava/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/11/pallone-adidas-krasava-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Pallone adidas Krasava Confederations Cup 2017" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/pallone-confederations-cup-2017-adidas-krasava/">Adidas Krasava, il pallone della Confederations Cup 2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-16">16 novembre 2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-63036 post type-post status-publish format-standard has-post-thumbnail category-equipment tag-nike tag-palloni-calcio"><div class="cb-mask cb-img-fw" style="background-color: #800000;"><a href="http://www.soccerstyle24.it/il-nuovo-pallone-nike-ordem-hi-vis-in-campo-dalla-prossima-giornata-di-serie-a/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/10/ordem-hi-vis-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ordem-hi-vis" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/il-nuovo-pallone-nike-ordem-hi-vis-in-campo-dalla-prossima-giornata-di-serie-a/">Il pallone invernale Nike Ordem Hi-Vis della Serie A 2016-2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-03">3 ottobre 2016</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-57018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57018"><a href="http://www.soccerstyle24.it/category/lifestyle/">Lifestyle</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Lifestyle</h2><a href="http://www.soccerstyle24.it/category/lifestyle/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-66302 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-adidas tag-copa tag-adidas-copa-mundial"><div class="cb-mask cb-img-fw" style="background-color: #FFD800;"><a href="http://www.soccerstyle24.it/copa-mundial-boost-shoe-surgeon/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/04/copa-mundial-boost-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="copa-mundial-boost" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/copa-mundial-boost-shoe-surgeon/">Le Copa Mundial Boost realizzate da The Shoe Surgeon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-09">9 aprile 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-65782 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-maglie-francia tag-maglie-calcio-2017-2018 tag-nike"><div class="cb-mask cb-img-fw" style="background-color: #FFD800;"><a href="http://www.soccerstyle24.it/francia-black-collection-nike-2017/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/03/francia-black-kit-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Francia Black kit Nike" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/francia-black-collection-nike-2017/">Nike lancia la Black Collection per la Francia 2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-22">22 marzo 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-60233 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-mercurialx tag-nike"><div class="cb-mask cb-img-fw" style="background-color: #FFD800;"><a href="http://www.soccerstyle24.it/nike-football-x-final-parigi/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/06/winner-stays-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Winner Stays Nike 2016" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nike-football-x-final-parigi/">Nike FootballX Winner Stays, le finali 2016 a Parigi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-06-21">21 giugno 2016</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-57009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-57009"><a href="http://www.soccerstyle24.it/category/rubriche/">Rubriche</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Rubriche</h2><a href="http://www.soccerstyle24.it/category/rubriche/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-67165 post type-post status-publish format-standard has-post-thumbnail category-design tag-disegni-maglie"><div class="cb-mask cb-img-fw" style="background-color: #003153;"><a href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Serie A by Carlo Libri" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/">Serie A 2016-2017, le maglie realizzate dal designer Carlo Libri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-06-04">4 giugno 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-66979 post type-post status-publish format-standard has-post-thumbnail category-stemmi-araldica tag-maglie-sydney"><div class="cb-mask cb-img-fw" style="background-color: #003153;"><a href="http://www.soccerstyle24.it/nuovo-logo-sydney-fc/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/nuovo-logo-sydney-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Nuovo logo Sydney FC 2017" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/nuovo-logo-sydney-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/nuovo-logo-sydney-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/nuovo-logo-sydney-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuovo-logo-sydney-fc/">Nuovo logo per il Sydney FC: i campioni australiani si rifanno il look</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-22">22 maggio 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-66861 post type-post status-publish format-standard has-post-thumbnail category-design"><div class="cb-mask cb-img-fw" style="background-color: #003153;"><a href="http://www.soccerstyle24.it/nomi-calciatori-rebus-emoticon/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/rebus-serie-a-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Rebus Serie A 2016 2017" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/rebus-serie-a-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/rebus-serie-a-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/rebus-serie-a-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nomi-calciatori-rebus-emoticon/">Nomi dei calciatori con le emoticon: i rebus della Serie A 2016-2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-20">20 maggio 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-57010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57010"><a href="http://www.soccerstyle24.it/category/rubriche/altri-sport/" data-cb-c="760" class="cb-c-l">Altri Sport</a></li>
	<li id="menu-item-57011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57011"><a href="http://www.soccerstyle24.it/category/rubriche/design/" data-cb-c="40" class="cb-c-l">Design</a></li>
	<li id="menu-item-57012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57012"><a href="http://www.soccerstyle24.it/category/rubriche/esperienze-eventi/" data-cb-c="734" class="cb-c-l">Esperienze</a></li>
	<li id="menu-item-57013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57013"><a href="http://www.soccerstyle24.it/category/rubriche/interviste/" data-cb-c="733" class="cb-c-l">Interviste</a></li>
	<li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57014"><a href="http://www.soccerstyle24.it/category/rubriche/sport-marketing/" data-cb-c="9" class="cb-c-l">Sport Marketing</a></li>
	<li id="menu-item-57015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57015"><a href="http://www.soccerstyle24.it/category/rubriche/storie-calcio-maglie/" data-cb-c="675" class="cb-c-l">SS24 Racconta</a></li>
	<li id="menu-item-57016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57016"><a href="http://www.soccerstyle24.it/category/rubriche/stemmi-araldica/" data-cb-c="678" class="cb-c-l">Stemmi e Araldica</a></li>
	<li id="menu-item-57017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57017"><a href="http://www.soccerstyle24.it/category/rubriche/venerdi-vintage/" data-cb-c="674" class="cb-c-l">Venerdì Vintage</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 15px"><a href="http://www.soccerstyle24.it"><img src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-menu1.png" alt="site logo" data-at2x="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-menu-retina1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Serie A 2016-2017, le maglie realizzate dal designer Carlo Libri</h1><div class="cb-byline"><span class="cb-author"> <a href="http://www.soccerstyle24.it/author/steacqua90/">Stefano Acquafredda</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-06-04">4 giugno 2017</time></span></div></div><div class="cb-fis-bg" style="background-image: url( http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2017-06-04T12:17:27+00:00">
    <meta itemprop="dateModified" content="2017-06-04T16:44:13+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="SoccerStyle24">
        <meta itemprop="url" content="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Acquafredda"></span>

        
    <meta itemprop="headline " content="Serie A 2016-2017, le maglie realizzate dal designer Carlo Libri">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design.jpg">
        <meta itemprop="width" content="1400">
        <meta itemprop="height" content="600">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="http://www.soccerstyle24.it">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.soccerstyle24.it/category/rubriche/" title="View all posts in Rubriche" itemprop="url"><span itemprop="title">Rubriche</span></a><i class="fa fa-angle-right"></i><a href="http://www.soccerstyle24.it/category/rubriche/design/" title="View all posts in Design" itemprop="url"><span itemprop="title">Design</span></a></div></div>
						<article id="post-67165" class="clearfix post-67165 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-disegni-maglie">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p>La stagione di <strong>Serie A</strong> da poco conclusa ha consegnato i tutti i suoi verdetti: Juventus campione; Napoli e Roma con i bianconeri in Champions League; Europa League per Atalanta, Lazio e Milan; scendono in Serie B Empoli, Palermo e Pescara.</p>
<p>Un campionato che, oltre a molti momenti emozionanti, ci ha regalato molte maglie che per diversi motivi rimarranno nella storia. Questa storia può essere rivisitata, come ha fatto <a href="https://www.behance.net/carlo_libri"><strong>Carlo Libri</strong></a>. Il designer di Udine che ha lavorato per <a href="http://www.soccerstyle24.it/tag/maglie-hs-football/">HS Football</a> (sponsor tecnico di Udinese e SPAL) ha fatto una sua personale interpretazione delle divise delle 20 squadre che hanno partecipato all&#8217;ultimo campionato di Serie A.</p>
<h2>ATALANTA</h2>
<p>Una maglia che richiama lo stile del logo: un taglio diagonale divide l&#8217;azzurro della parte superiore e il nero di quella inferiore. L&#8217;elegante colletto a polo con bottoni è riproposto anche per la away bianca con pinstripes nerazzurre; per la third invece un verde brillante con grafica tono su tono.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/atalanta-serie-a-carlo-libri.jpg"><img class="alignnone wp-image-67178 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/atalanta-serie-a-carlo-libri-750x441.jpg" alt="Atalanta Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/atalanta-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/atalanta-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/atalanta-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>BOLOGNA</h2>
<p>Le strisce verticali rossoblù della divisa casalinga si stringono e si sdoppiano nella tonalità, arricchite dai dettagli in bianco. Il giallo viene usato per le trasferte, interrotto da un palo centrale coi colori societari. La terza opzione è una maglia a quarti nera e grigia.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/bologna-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67179" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/bologna-serie-a-carlo-libri-750x441.jpg" alt="Bologna Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/bologna-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/bologna-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/bologna-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>CAGLIARI</h2>
<p>La divisione a metà tra rosso e blu al centro e sulle maniche della maglia home è ad opera di una sfumatura a pallini, così come per le maniche della away bianca. La terza, nera, vede pinstripes orizzontali colorate con i già citati colori societari degli isolani.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/cagliari-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67180" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/cagliari-serie-a-carlo-libri-750x441.jpg" alt="Cagliari Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/cagliari-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/cagliari-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/cagliari-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>CHIEVO</h2>
<p>Stile Ajax per i veronesi che al grosso palo centrale giallo aggiungono le pinstripes blu, stesso colore di maniche e fianchi. Scompare il Cangrande, presente sulla maglia da trasferta colorata di due tonalità di azzurro. Per la terza maglia un inedito bordeaux con quattro strisce orizzontali a contrasto che richiamano la scala scaligera.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/chievo-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67181" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/chievo-serie-a-carlo-libri-750x441.jpg" alt="Chievo Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/chievo-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/chievo-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/chievo-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>CROTONE</h2>
<p>Gli squali in casa vestono una rivisitazione a colori invertiti della prima maglia usata nella stagione 2014-2015; per le trasferte la maglia bianca accoglie al centro e sulle maniche una banda orizzontale rossoblu. Camouflage desertico invece per il third kit.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/crotone-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67182" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/crotone-serie-a-carlo-libri-750x441.jpg" alt="Crotone Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/crotone-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/crotone-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/crotone-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>EMPOLI</h2>
<p>Protagonista assoluto il colletto alla coreana, presente su tutte e tre le divise: la home con una sfumatura blu-azzurro, la away in arancione con le maniche di una tonalità più scura, la third bianca con le maniche azzurre.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/empoli-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67183" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/empoli-serie-a-carlo-libri-750x441.jpg" alt="Empoli Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/empoli-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/empoli-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/empoli-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>FIORENTINA</h2>
<p>Due tonalità di viola divise in diagonale colorano la prima maglia, arricchita da colletto bianco e bordo manica rossi. Il giglio invece è protagonista nelle altre due divise: sulla bianca fa da pattern al centro, mentre sulla nera si aggiunge la sua sagoma dorata sulle maniche.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/fiorentina-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67184" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/fiorentina-serie-a-carlo-libri-750x441.jpg" alt="Fiorentina Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/fiorentina-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/fiorentina-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/fiorentina-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>GENOA</h2>
<p>La maglia a quarti rossoblù con i dettagli gialli viene arricchita dalla sfumatura blu notte sul fondo. Quella da trasferta invece abbandona la classica banda orizzontale per mettere al centro la croce di San Giorgio, rossa come il colletto a polo con bottoni. La terza blu invece ospita il grifone genoano serigrafato in basso a destra.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/genoa-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67185" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/genoa-serie-a-carlo-libri-750x441.jpg" alt="Genoa Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/genoa-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/genoa-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/genoa-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>INTER</h2>
<p>La prima maglia riprende l&#8217;effetto di quella Nike di questa stagione, prendendo posto anche sulle maniche. Le due opzioni per le trasferte sono invece un gessato dorato con dettagli blu e una rivisitazione della celebre maglia nera e grigia con cui i nerazzurri hanno vinto la Coppa Uefa nel 1998.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/inter-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67186" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/inter-serie-a-carlo-libri-750x441.jpg" alt="Inter Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/inter-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/inter-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/inter-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>JUVENTUS</h2>
<p>Home e away dal sapore anni &#8217;80: in casa strisce verticali bianconere strette e in trasferta casacca gialla con dettagli blu, entrambe accompagnate da un ampio colletto a polo. Per la terza maglia invece la scelta è ricaduta sul blu con un pattern a richiamare la grafica del futuro Allianz Stadium, usato anche per la prima divisa.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/juventus-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67187" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/juventus-serie-a-carlo-libri-750x441.jpg" alt="Juventus Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/juventus-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/juventus-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/juventus-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>LAZIO</h2>
<p>Ampia sfumatura a pallini per la maglia home, che dal celeste passa al bianco. La away usa invece una grafica tagliata a strisce orizzontali di diversa misura usando due tonalità di blu. Inusuale rosa shocking per la terza maglia, arricchita da dettagli blu e azzurri.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/lazio-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67188" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/lazio-serie-a-carlo-libri-750x441.jpg" alt="Lazio Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/lazio-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/lazio-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/lazio-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>MILAN</h2>
<p>Sfumatura nera sul fondo e maniche a strisce orizzontali accompagnano la classica palatura verticale rossonera sulla divisa casalinga. In trasferta due opzioni: maglia bianca con la sagoma del Duomo di Milano sul fondo oppure lo scaramantico giallo portafortuna. Ogni maglia inoltre porta uno stemma diverso dalle altre, preso tra quelli utilizzati in queste ultime stagioni.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/milan-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67189" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/milan-serie-a-carlo-libri-750x441.jpg" alt="Milan Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/milan-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/milan-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/milan-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>NAPOLI</h2>
<p>Addio alla tinta unita: per la maglia di casa il Napoli si affida ad un pattern in tre toni di azzurro che ricorda le onde del mare. Completo giallo fluo per il secondo kit, mentre il terzo rosso ospita sottili righe azzurre che colorano le maniche ed una banda diagonale che collega le stesse.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/napoli-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67190" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/napoli-serie-a-carlo-libri-750x441.jpg" alt="Napoli Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/napoli-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/napoli-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/napoli-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>PALERMO</h2>
<p>Grosso palo centrale rosa con maniche e fianchi in nero e pattern a quadretti per la divisa home, mentre quella away è bianca con banda centrale orizzontale e colletto divisi a metà tra i due colori principali. La third invece è di un viola molto scuro ed impreziosita da dettagli in rosa.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/palermo-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67191" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/palermo-serie-a-carlo-libri-750x441.jpg" alt="Palermo Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/palermo-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/palermo-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/palermo-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>PESCARA</h2>
<p>Per la maglia di casa si ritorna agli albori, quando nel 1937 le strisce biancoazzurre erano orizzontali. La prima da trasferta è blu con le strisce classiche sfumate sul fondo; mentre per l&#8217;altra la sfumatura tra i due colori principali è all&#8217;altezza del petto, con il resto della maglia rosso.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/pescara-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67192" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/pescara-serie-a-carlo-libri-750x441.jpg" alt="Pescara Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/pescara-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/pescara-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/pescara-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>ROMA</h2>
<p>Molto elegante la prima divisa: rossa con colletto alla coreana e bordo manica decorati con una greca in giallo. Stesso motivo per la seconda maglia, bianca con dettagli rossi ed arricchita dalla lupa sul cuore. I colori ed il pattern della terza maglia sono un riferimento alle divise in pelle dei gladiatori.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/roma-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67193" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/roma-serie-a-carlo-libri-750x441.jpg" alt="Roma Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/roma-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/roma-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/roma-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>SAMPDORIA</h2>
<p>Bastano pochi centimetri per rivoluzionare una maglia: con la banda bianco-rosso-nera all&#8217;altezza del petto la maglia della Samp non sembra più la stessa. La terza è molto distante, con una sfumatura blu notte ad occupare la parte al di sotto del petto, mentre la seconda vede la banda blucerchiata assottigliarsi e passare in verticale dietro lo scudo con la croce di San Giorgio.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/sampdoria-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67194" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/sampdoria-serie-a-carlo-libri-750x441.jpg" alt="Sampdoria Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/sampdoria-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/sampdoria-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/sampdoria-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>SASSUOLO</h2>
<p>Molto semplici le maglie degli emiliani: neroverde a strisce verticali la prima; bianca con dettagli neroverdi la seconda; arancione con maniche a righe bianche la terza.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/sassuolo-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67195" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/sassuolo-serie-a-carlo-libri-750x441.jpg" alt="Sassuolo Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/sassuolo-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/sassuolo-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/sassuolo-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>TORINO</h2>
<p>La prima divisa granata ospita un pattern stile anni &#8217;90 con tante alette a contrasto. Molto elegante invece la seconda: bianca con maniche granata e colletto a polo chiuso da bottoni; per il terzo kit sono stati scelti due toni di grigio, a contrasto tra loro tramite strisce orizzontali.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/torino-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67196" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/torino-serie-a-carlo-libri-750x441.jpg" alt="Torino Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/torino-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/torino-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/torino-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h2>UDINESE</h2>
<p>Striscia nera più grande al centro e più sottili ai lati su sfondo bianco per la maglia home; quella away invece mette a contrasto due tonalità di blu ed aggiunge dettagli gialli, comprese le aquile friulane sulle maniche. La maglia third è nera con maniche grigie ed anche qui i dettagli sono in giallo.</p>
<p><a href="http://www.soccerstyle24.it/wp-content/uploads/2017/06/udinese-serie-a-carlo-libri.jpg"><img class="alignnone size-large wp-image-67197" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/udinese-serie-a-carlo-libri-750x441.jpg" alt="Udinese Serie A Carlo Libri" width="750" height="441" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/udinese-serie-a-carlo-libri-750x441.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/udinese-serie-a-carlo-libri-372x219.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/udinese-serie-a-carlo-libri.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p>Che ne pensate di questa collezione? <strong>C&#8217;è qualche maglia che vi piace particolarmente o che avreste voluto vedere nell&#8217;ultima stagione di Serie A?</strong></p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="http://www.soccerstyle24.it/tag/disegni-maglie/" rel="tag">disegni maglie</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-social-top cb-on-big clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/"  data-layout="box_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google cb-sharing-button cb-tall"> <div class="g-plusone" data-size="tall"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://www.soccerstyle24.it/author/steacqua90/"><img alt="" class="avatar avatar-100 photo avatar-default" height="100" src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/acquafredda-100x100.jpg" width="100"></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="http://www.soccerstyle24.it/author/steacqua90/"><span class="fn">Stefano Acquafredda</span></a></div><div class="cb-author-position cb-font-header">Collaboratore</div><p class="cb-author-bio">Classe ’90, si innamora del calcio con la rovesciata di Djorkaeff e, qualche domenica dopo, delle maglie con la terza nera della Samp di Mancini. In adolescenza arriva la voglia di scrivere: dal blog di MSN ai report di wrestling, poi Soccer Magazine e successivamente Passione Maglie. Esperienze nel kit e logo design lo fanno nominare responsabile della sezione Design. Per tutto il resto bastano due parole: interista atipico.</p><div class="cb-author-page-contact"> <a href="http://stefanosharpedo.wordpress.com" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Website"><i class="fa fa-link"></i></a>  <a href="//www.twitter.com/steacqua" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/steacqua" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-66622 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-adidas tag-disegni-maglie">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/kit-premier-league-daniel-watts-adidas/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/premier-league-watts2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Premier League Adidas Daniel Watts" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/kit-premier-league-daniel-watts-adidas/">Premier League by Adidas: i kit di Daniel Watts con la nuova grafica della FA</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.soccerstyle24.it/author/steacqua90/">Stefano Acquafredda</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-05-09">9 maggio 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-65987 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-adidas tag-disegni-maglie">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/rockbasedshirts-2-maglie-rock/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/03/maglie-rock-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Le maglie dei gruppi Rock vol 2" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/rockbasedshirts-2-maglie-rock/">#RockBasedShirts VOL. II, la storia della musica rock di nuovo in campo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.soccerstyle24.it/author/steacqua90/">Stefano Acquafredda</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-03-30">30 marzo 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-64009 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-disegni-maglie">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/design-maglie-appstore-football-club/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/12/kit-design-app-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Kit design, le maglie delle App" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/design-maglie-appstore-football-club/">Appstore Football Club, le maglie delle App più popolari sugli smartphone</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.soccerstyle24.it/author/steacqua90/">Stefano Acquafredda</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-12-04">4 dicembre 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-63767 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-disegni-maglie tag-nike tag-maglie-olanda">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/maglia-olanda-van-gogh-designer-famoso/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/11/collu-olanda-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Francesco Collu designer" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglia-olanda-van-gogh-designer-famoso/">La maglia &#8220;Van Gogh&#8221; dell&#8217;Olanda e un designer famoso per un giorno</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.soccerstyle24.it/author/passionemaglie-it/">Matteo Perri</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-11-19">19 novembre 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-61816 post type-post status-publish format-standard has-post-thumbnail hentry category-maglie-calcio tag-adidas tag-maglie-bayern-monaco tag-disegni-maglie tag-maglie-flamengo tag-maglie-juventus tag-maglie-manchester-united tag-maglie-milan tag-maglie-real-madrid">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/adidas-creator-studio-designer-maglie/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/08/adidas-creator-studio-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Adidas creator studio" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/adidas-creator-studio-designer-maglie/">Adidas Creator Studio, disegna le terze maglie 2017-18 dei top club</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.soccerstyle24.it/author/passionemaglie-it/">Matteo Perri</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-08-08">8 agosto 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-60860 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-disegni-maglie">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/design-mls-franchigie-straniere/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/07/header-mls-invasione-straniera-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Major League Soccer Invasione Straniera" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/design-mls-franchigie-straniere/">Il calcio mondiale nella MLS, le maglie delle franchigie straniere</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.soccerstyle24.it/author/steacqua90/">Stefano Acquafredda</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-07-19">19 luglio 2016</time></span></div>                    </div>
                </li>
</ul></div></div>	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" style="width: 91%; margin:0 auto;">
	<div id="disqus_thread">
	
			</div>
	</div>
	
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/';
		var disqus_identifier = '67165 http://www.soccerstyle24.it/?p=67165';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'soccerstyle24';
		var disqus_title = "Serie A 2016-2017, le maglie realizzate dal designer Carlo Libri";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=67165';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.soccerstyle24.it\/kit-design-serie-a-carlo-libri\/trackback\/"		};
	/* ]]> */
	</script>
										</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="text-14" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="https://goo.gl/om7iWt" target="_blank" rel="nofollow"><img class="aligncenter size-full wp-image-60867" src="http://www.soccerstyle24.it/wp-content/uploads/2016/11/banner-cfs2.gif" alt="Banner CFS dicembre 2016" width="336" height="280" /></a>

</div>
		</div><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">Seguici sui Social</h3><div class="cb-social-media-icons cb-colors"><a href="https://www.instagram.com/soccerstyle24/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/soccerstyle24" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/soccerstyle24" target="_blank" class="cb-twitter cb-icon-3"></a><a href="http://www.youtube.com/c/passionemaglie?sub_confirmation=1" target="_blank" class="cb-youtube cb-icon-4"></a></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">ARTICOLI RECENTI</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-67165 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-disegni-maglie">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Serie A by Carlo Libri" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/">Serie A 2016-2017, le maglie realizzate dal designer Carlo Libri</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-06-04">4 giugno 2017</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-67211 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-joma tag-maglie-calcio-2017-2018 tag-maglie-sampdoria">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/maglia-sampdoria-2017-2018-joma/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/kit-sampdoria-17-18-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Nuova maglia Sampdoria 2017-2018 Joma" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/kit-sampdoria-17-18-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/kit-sampdoria-17-18-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/kit-sampdoria-17-18-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglia-sampdoria-2017-2018-joma/">La maglia della Sampdoria 2017-2018 con il Baciccia sulla manica</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-06-02">2 giugno 2017</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-67212 post type-post status-publish format-standard has-post-thumbnail hentry category-adidas category-scarpe-calcio tag-ace-adidas tag-adidas tag-copa tag-nemeziz-adidas tag-x-adidas">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/adidas-dust-storm-finale-champions/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="adidas-Dust-Storm" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/adidas-dust-storm-finale-champions/">adidas presenta la nuova collezione Dust Storm per la finale di Champions</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-31">31 maggio 2017</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-67154 post type-post status-publish format-standard has-post-thumbnail hentry category-liga tag-maglie-barcellona tag-maglie-calcio-2017-2018 tag-nike">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/maglia-barcellona-2017-2018-nike/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/barcellona-kit-17-18-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Nuova maglia Barcellona 2017-2018" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/barcellona-kit-17-18-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/barcellona-kit-17-18-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/barcellona-kit-17-18-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglia-barcellona-2017-2018-nike/">Righe blaugrana innovative sulla maglia del Barcellona 2017-2018</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-29">29 maggio 2017</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-67108 post type-post status-publish format-standard has-post-thumbnail hentry category-maglie-calcio tag-maglie-roma">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/quiz-maglie-roma-passato/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/totti-quiz-roma-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Quiz maglie Roma, Francesco Totti" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/totti-quiz-roma-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/totti-quiz-roma-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/totti-quiz-roma-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/quiz-maglie-roma-passato/">10 domande sulle maglie della Roma, il quiz in giallorosso</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-26">26 maggio 2017</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="dcl_latest_comments-7" class="cb-sidebar-widget widget_dcl_latest_comments"><h3 class="cb-sidebar-widget-title cb-widget-title">Ultimi commenti</h3><style>
					.dsq-widget-user{
					text-decoration:none;
					display:block;
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					}
					.dsq-widget-comment{
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					display:block;
					}
					.dsq-widget-meta a{
					text-decoration:none;
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					}
					.dsq-widget-item{
					border-left:3px solid #a0a0a0;
					padding-left:10px;
					transition-property: background-color, color;
					transition-duration: 1s;
					transition-timing-function: ease-out;
					} 
					.dsq-widget-item p a{
					text-decoration:none;
					}
					.dsq-widget-item:hover{
					border-left:3px solid #a0a0a0;
					border-right:3px solid #a0a0a0;
					padding-left:10px;
					background-color:#eaeaea;
					}
					.dsq-widget-avatar{
					border-radius:100px;
					}
					h3{
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					}
				</style><script type="text/javascript" src="https://soccerstyle24.disqus.com/recent_comments_widget.js?num_items=6&hide_avatars=0&avatar_size=35&excerpt_length=60&rand=375689833"></script></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons cb-white"><a href="https://www.instagram.com/soccerstyle24/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/soccerstyle24" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/soccerstyle24" target="_blank" class="cb-twitter cb-icon-3"></a><a href="http://www.youtube.com/c/passionemaglie?sub_confirmation=1" target="_blank" class="cb-youtube cb-icon-4"></a></div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="cb-recent-posts-slider-2" class="cb-footer-widget clearfix widget-latest-articles-slider">    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-67165 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-disegni-maglie">

                        <div class="cb-mask"><a href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/serie-a-design-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Serie A by Carlo Libri" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/kit-design-serie-a-carlo-libri/">Serie A 2016-2017, le maglie realizzate dal designer Carlo Libri</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-06-04">4 giugno 2017</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-67211 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-joma tag-maglie-calcio-2017-2018 tag-maglie-sampdoria">

                        <div class="cb-mask"><a href="http://www.soccerstyle24.it/maglia-sampdoria-2017-2018-joma/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/kit-sampdoria-17-18-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Nuova maglia Sampdoria 2017-2018 Joma" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglia-sampdoria-2017-2018-joma/">La maglia della Sampdoria 2017-2018 con il Baciccia sulla manica</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-06-02">2 giugno 2017</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-67212 post type-post status-publish format-standard has-post-thumbnail hentry category-adidas category-scarpe-calcio tag-ace-adidas tag-adidas tag-copa tag-nemeziz-adidas tag-x-adidas">

                        <div class="cb-mask"><a href="http://www.soccerstyle24.it/adidas-dust-storm-finale-champions/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/adidas-Dust-Storm-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="adidas-Dust-Storm" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/adidas-dust-storm-finale-champions/">adidas presenta la nuova collezione Dust Storm per la finale di Champions</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-31">31 maggio 2017</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="search-2" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="http://www.soccerstyle24.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div>                                </div>
                                                        
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://www.soccerstyle24.it">
                                            <img src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-footer.png" alt=" logo"  data-at2x="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-retina-footer.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-57026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57026"><a href="http://www.soccerstyle24.it/team/">Team</a></li>
<li id="menu-item-57029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57029"><a href="http://www.soccerstyle24.it/contatti/">Contatti</a></li>
<li id="menu-item-57700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57700"><a href="http://www.soccerstyle24.it/guida-disqus-commenti/">Guida commenti</a></li>
<li id="menu-item-57027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57027"><a href="http://www.soccerstyle24.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-57028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57028"><a href="http://www.soccerstyle24.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>
                                <div class="cb-copyright">Tutti i diritti riservati ©</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="162a76dcaf" /><input type="hidden" name="_wp_http_referer" value="/kit-design-serie-a-carlo-libri/" />		<script type='text/javascript'>var disqus_shortname = 'soccerstyle24'; // required: replace example with your forum shortname
                        (function () {
                            var s = document.createElement('script'); s.async = true;
                            s.type = 'text/javascript';
                            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                        }());
                        </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.soccerstyle24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.soccerstyle24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.soccerstyle24.it\/wp-admin\/admin-ajax.php","cbPostID":"67165","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"c4254da14a","cbPlURL":"http:\/\/www.soccerstyle24.it\/wp-content\/plugins","cbShortName":"soccerstyle24"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"soccerstyle24"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/disqus-conditional-load-pro/disqus-core/media/js/count.js?ver=4.7.5'></script>
<script  type='text/javascript'>
					/* <![CDATA[ */
					var hash = window.location.hash;
                                        var disqus_shortname = 'soccerstyle24';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/* ]]> */
					</script><script  type="text/javascript">
					var disqus_shortname = "soccerstyle24";
					if(document.body.scrollHeight < window.innerHeight){
						var dcl_loaded = 0;
						loadDisqusScrollStart();
					}
					else if(typeof dcl_loaded == "undefined") {
						var dcl_loaded = 0; 
						window.onscroll = loadDisqusScrollStart;
					}
					function loadDisqusScrollStart()
					{
						var ds_loaded = false;
							if(dcl_loaded==0) {
								var dsq = document.createElement("script");
								ds_loaded = true;
								dsq.type = "text/javascript";
								dsq.async = true;
								dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
								(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
								dcl_loaded++;
							}
					}
					</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1b406a;"><div class="cookie-notice-container"><span id="cn-notice-text">SoccerStyle24 utilizza cookie tecnici e di profilazione per le funzionalità del sito. Per saperne di più leggi la nostra "Cookie policy". Cliccando su "Chiudi" o continuando a visitare il sito acconsentirai al loro utilizzo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Chiudi</a><a href="http://www.soccerstyle24.it/cookie-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Cookie policy</a>
				</div>
			</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Database Caching 2/176 queries in 0.087 seconds using memcached

 Served from: www.soccerstyle24.it @ 2017-06-04 18:10:06 by W3 Total Cache -->