<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://www.soccerstyle24.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Nuovo logo Leeds United, i tifosi sono inferociti con il club!</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Il Leeds United ha presentato il nuovo stemma da utilizzare nel 2018-2019, immediate le proteste feroci dei tifosi che hanno costretto il club a cambiare idea. Non sono mancati anche gli sfottò di Aston Villa e Konami."/>
<link rel="canonical" href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/" />
<link rel="publisher" href="https://plus.google.com/+passionemaglie"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovo stemma per il Leeds United, ma il &quot;Leeds Salute&quot; fa arrabbiare tutti!" />
<meta property="og:description" content="Il Leeds United ha presentato il nuovo stemma da utilizzare nel 2018-2019, immediate le proteste feroci dei tifosi che hanno costretto il club a cambiare idea. Non sono mancati anche gli sfottò di Aston Villa e Konami." />
<meta property="og:url" content="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/" />
<meta property="og:site_name" content="SoccerStyle24" />
<meta property="article:publisher" content="http://www.facebook.com/soccerstyle24" />
<meta property="article:tag" content="leeds" />
<meta property="article:section" content="Stemmi e Araldica" />
<meta property="article:published_time" content="2018-01-29T14:12:36+01:00" />
<meta property="fb:app_id" content="317168062018562" />
<meta property="og:image" content="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Leeds United ha presentato il nuovo stemma da utilizzare nel 2018-2019, immediate le proteste feroci dei tifosi che hanno costretto il club a cambiare idea. Non sono mancati anche gli sfottò di Aston Villa e Konami." />
<meta name="twitter:title" content="Nuovo stemma per il Leeds United, ma il &quot;Leeds Salute&quot; fa arrabbiare tutti!" />
<meta name="twitter:site" content="@soccerstyle24" />
<meta name="twitter:image" content="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo.jpg" />
<meta name="twitter:creator" content="@soccerstyle24" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.soccerstyle24.it\/","name":"SoccerStyle24","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.soccerstyle24.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.soccerstyle24.it\/nuovo-stemma-leeds-united-criticato\/","sameAs":["http:\/\/www.facebook.com\/soccerstyle24","https:\/\/instagram.com\/passionemaglie\/","https:\/\/plus.google.com\/+passionemaglie","https:\/\/www.youtube.com\/c\/passionemaglie","https:\/\/twitter.com\/soccerstyle24"],"@id":"#organization","name":"SoccerStyle24","logo":"http:\/\/www.soccerstyle24.it\/wp-content\/uploads\/2016\/01\/Logo-Retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SoccerStyle24 &raquo; Feed" href="http://www.soccerstyle24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoccerStyle24 &raquo; Feed dei commenti" href="http://www.soccerstyle24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoccerStyle24 &raquo; Nuovo stemma per il Leeds United, ma il &#8220;Leeds Salute&#8221; fa arrabbiare tutti! Feed dei commenti" href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2986957-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2986957-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soccerstyle24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.soccerstyle24.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.soccerstyle24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.soccerstyle24.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.soccerstyle24.it/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.soccerstyle24.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.7'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.soccerstyle24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soccerstyle24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soccerstyle24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.soccerstyle24.it/?p=71303' />
<link rel="alternate" type="application/json+oembed" href="http://www.soccerstyle24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccerstyle24.it%2Fnuovo-stemma-leeds-united-criticato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soccerstyle24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccerstyle24.it%2Fnuovo-stemma-leeds-united-criticato%2F&#038;format=xml" />
<style type="text/css">/*TOP BAR - Colore sfondo*/
.cb-tm-dark #cb-top-menu .cb-top-menu-wrap {
background-color: #262626;
}

/*FOOTER - Colore sfondo*/
#cb-footer{
    background-color: #161616 !important;
  }
  
/*FOOTER - Colore sfondo footer basso*/
.cb-footer-lower{
    background-color: #262626 !important;
  }
  
/*PAGINA TEAM - Dimensioni font bio autori*/
.cb-author-details p { font-size: 12px; }

/*ARTICOLI - Dimensioni font tag h2 */
section.cb-entry-content h2{
font-size: 26px !important;
}

/*ARTICOLI - Dimensioni font Box autore*/
#cb-author-box .cb-meta p { font-size: 12px; }

/*FOOTER - Rimuovi link al logo*/
#cb-footer-logo a {
    color: #eee;
    pointer-events: none;
    cursor: default;
}

/*GALLERIA - Didascalia foto centrata*/
.cb-entry-content dd {  padding-left: 0; }

/*GALLERIA - Riduci spazio tra miniature*/
.gallery-item {  margin: 0!important; } .gallery-icon {line-height: 2;
} 

/*FOTO - Dimensioni font didascalie*/
.wp-caption-text{
    font-size: 12px !important;
} .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 135px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #c5c5c5; } .cb-entry-content a {color:#1e73be; } .cb-entry-content a:hover {color:#6193bf; } .cb-entry-content a:active {color:#1e73be; } .cb-entry-content a:visited {color:#1e73be; } .cb-entry-content a:focus {color:#1e73be; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.45); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.55; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-header { background-color: #161616; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #161616; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Roboto', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Roboto', serif; }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #a8a8a8;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style><link rel="amphtml" href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56817:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56817:focus { background:#228b22 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56817 .cb-big-menu { border-top-color: #228b22; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56839:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56839:focus { background:#007FFF !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56839 .cb-big-menu { border-top-color: #007FFF; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56847:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56847:focus { background:#FFA500 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-56847 .cb-big-menu { border-top-color: #FFA500; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57008:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57008:focus { background:#800000 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57008 .cb-big-menu { border-top-color: #800000; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57018:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57018:focus { background:#FFD800 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57018 .cb-big-menu { border-top-color: #FFD800; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57009:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57009:focus { background:#003153 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-57009 .cb-big-menu { border-top-color: #003153; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-71303 single-format-standard  cb-body-mob  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-fis-tl-me-overlay">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-57019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57019"><a href="https://www.facebook.com/soccerstyle24"><i class="fa fa-facebook fa-lg"></i></a></li>
<li id="menu-item-57020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57020"><a href="https://twitter.com/soccerstyle24"><i class="fa fa-twitter fa-lg"></i></a></li>
<li id="menu-item-57021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57021"><a href="https://www.instagram.com/soccerstyle24/"><i class="fa fa-instagram fa-lg"></i></a></li>
<li id="menu-item-66357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66357"><a href="https://www.youtube.com/channel/UCeFQze-4aZ7kuOOVq2-ktEQ"><i class="fa fa-youtube" fa-lg"></i></a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57022"><a href="https://plus.google.com/+passionemaglie"><i class="fa fa-google-plus fa-lg"></i></a></li>
<li id="menu-item-57023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57023"><a href="http://www.soccerstyle24.it/contatti/"><i class="fa fa-envelope fa-lg"></i></a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Cerca</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56817"><a href="http://www.soccerstyle24.it/category/maglie-calcio/">Maglie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56818"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/">Club Italiani</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56821"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-a/">Serie A</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56837"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-b/">Serie B</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56820"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/lega-pro/">Lega Pro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56819"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/dilettanti/">Dilettanti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56822"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/">Club Stranieri</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56829"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/premier-league/">Premier League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56826"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/liga/">Liga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56823"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/bundesliga/">Bundesliga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56827"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/ligue-1/">Ligue 1</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56824"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/eredivisie/">Eredivisie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56828"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/mls-nasl/">MLS &#8211; NASL</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56825"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/jleague/">J.League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56838"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-brasiliano/">Brasileirao</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-argentino/">Primera Argentina</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56831"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/">Nazionali</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56835"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/europa/">Europa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56833"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/america/">America</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56832"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/africa/">Africa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56834"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/asia/">Asia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56836"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/oceania/">Oceania</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56839"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/">Scarpe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/nike/">Nike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/adidas/">Adidas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56844"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/puma/">Puma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56842"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/pantofola-oro/">Pantofola d&#8217;Oro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/umbro/">Umbro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/play-test-recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56846"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/unboxing/">Unboxing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56847"><a href="http://www.soccerstyle24.it/category/photoboots/">Photoboots</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a href="http://www.soccerstyle24.it/category/photoboots/">Photoboots</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="http://www.soccerstyle24.it/category/photoboots/spy/">Spy Boots</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57008"><a href="http://www.soccerstyle24.it/category/equipment/">Equipment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57018"><a href="http://www.soccerstyle24.it/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-57009"><a href="http://www.soccerstyle24.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57010"><a href="http://www.soccerstyle24.it/category/rubriche/altri-sport/">Altri Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57011"><a href="http://www.soccerstyle24.it/category/rubriche/design/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57012"><a href="http://www.soccerstyle24.it/category/rubriche/esperienze-eventi/">Esperienze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57013"><a href="http://www.soccerstyle24.it/category/rubriche/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57014"><a href="http://www.soccerstyle24.it/category/rubriche/sport-marketing/">Sport Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57015"><a href="http://www.soccerstyle24.it/category/rubriche/storie-calcio-maglie/">SS24 Racconta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57016"><a href="http://www.soccerstyle24.it/category/rubriche/stemmi-araldica/">Stemmi e Araldica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57017"><a href="http://www.soccerstyle24.it/category/rubriche/venerdi-vintage/">Venerdì Vintage</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="http://www.soccerstyle24.it">
                        <img src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo.png" alt="SoccerStyle24 logo" data-at2x="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo-Retina.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://www.soccerstyle24.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca…" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-56817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56817"><a href="http://www.soccerstyle24.it/category/maglie-calcio/">Maglie</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-56818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56818"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/" data-cb-c="4" class="cb-c-l">Club Italiani</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56821"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-a/" data-cb-c="742" class="cb-c-l">Serie A</a></li>
		<li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56837"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/serie-b/" data-cb-c="743" class="cb-c-l">Serie B</a></li>
		<li id="menu-item-56820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56820"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/lega-pro/" data-cb-c="744" class="cb-c-l">Lega Pro</a></li>
		<li id="menu-item-56819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56819"><a href="http://www.soccerstyle24.it/category/maglie-calcio/italia/dilettanti/" data-cb-c="759" class="cb-c-l">Dilettanti</a></li>
</ul></li>
	<li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56822"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/" data-cb-c="5" class="cb-c-l">Club Stranieri</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-56829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56829"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/premier-league/" data-cb-c="751" class="cb-c-l">Premier League</a></li>
		<li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56826"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/liga/" data-cb-c="752" class="cb-c-l">Liga</a></li>
		<li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56823"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/bundesliga/" data-cb-c="753" class="cb-c-l">Bundesliga</a></li>
		<li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56827"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/ligue-1/" data-cb-c="754" class="cb-c-l">Ligue 1</a></li>
		<li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56824"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/eredivisie/" data-cb-c="755" class="cb-c-l">Eredivisie</a></li>
		<li id="menu-item-56828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56828"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/mls-nasl/" data-cb-c="770" class="cb-c-l">MLS &#8211; NASL</a></li>
		<li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56825"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/jleague/" data-cb-c="771" class="cb-c-l">J.League</a></li>
		<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56838"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-brasiliano/" data-cb-c="756" class="cb-c-l">Brasileirao</a></li>
		<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.soccerstyle24.it/category/maglie-calcio/estero/campionato-argentino/" data-cb-c="757" class="cb-c-l">Primera Argentina</a></li>
</ul></li>
	<li id="menu-item-56831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56831"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/" data-cb-c="745" class="cb-c-l">Nazionali</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56835"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/europa/" data-cb-c="746" class="cb-c-l">Europa</a></li>
		<li id="menu-item-56833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56833"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/america/" data-cb-c="749" class="cb-c-l">America</a></li>
		<li id="menu-item-56832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56832"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/africa/" data-cb-c="747" class="cb-c-l">Africa</a></li>
		<li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56834"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/asia/" data-cb-c="748" class="cb-c-l">Asia</a></li>
		<li id="menu-item-56836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56836"><a href="http://www.soccerstyle24.it/category/maglie-calcio/nazionali/oceania/" data-cb-c="750" class="cb-c-l">Oceania</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56839"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/">Scarpe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Scarpe</h2><a href="http://www.soccerstyle24.it/category/scarpe-calcio/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-70888 post type-post status-publish format-standard has-post-thumbnail category-puma tag-puma"><div class="cb-mask cb-img-fw" style="background-color: #007FFF;"><a href="http://www.soccerstyle24.it/puma-future-18-netfit-scarpe-da-calcio/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/11/puma-future-netfit-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Puma Future, le nuove scarpe da calcio" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/11/puma-future-netfit-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/11/puma-future-netfit-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/11/puma-future-netfit-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/puma-future-18-netfit-scarpe-da-calcio/">Puma Future 18.1 Netfit, la massima libertà di allacciare le scarpe da calcio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-11-19">19 novembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-70664 post type-post status-publish format-standard has-post-thumbnail category-adidas tag-adidas tag-adidas-predator"><div class="cb-mask cb-img-fw" style="background-color: #007FFF;"><a href="http://www.soccerstyle24.it/predator-accelerator-beckham-adidas-collection/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/10/beckham-predator-capsule-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Beckham adidas Predator Capsule Collection" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/10/beckham-predator-capsule-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/10/beckham-predator-capsule-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/10/beckham-predator-capsule-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/predator-accelerator-beckham-adidas-collection/">Adidas x David Beckham, la Capsule Collection con le Predator Accelerator</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-10-30">30 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-70391 post type-post status-publish format-standard has-post-thumbnail category-play-test-recensioni tag-puma"><div class="cb-mask cb-img-fw" style="background-color: #007FFF;"><a href="http://www.soccerstyle24.it/puma-one-17-recensione-video/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/09/puma-one-recensione-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Recensione Puma One 17.1" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/09/puma-one-recensione-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/09/puma-one-recensione-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/09/puma-one-recensione-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/puma-one-17-recensione-video/">Video recensione: Puma One 17.1</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-09-15">15 settembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/nike/" data-cb-c="764" class="cb-c-l">Nike</a></li>
	<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/adidas/" data-cb-c="765" class="cb-c-l">Adidas</a></li>
	<li id="menu-item-56844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56844"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/puma/" data-cb-c="766" class="cb-c-l">Puma</a></li>
	<li id="menu-item-56842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56842"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/pantofola-oro/" data-cb-c="767" class="cb-c-l">Pantofola d&#8217;Oro</a></li>
	<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/umbro/" data-cb-c="768" class="cb-c-l">Umbro</a></li>
	<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/play-test-recensioni/" data-cb-c="737" class="cb-c-l">Recensioni</a></li>
	<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56846"><a href="http://www.soccerstyle24.it/category/scarpe-calcio/unboxing/" data-cb-c="731" class="cb-c-l">Unboxing</a></li>
</ul></div></li>
<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-56847"><a href="http://www.soccerstyle24.it/category/photoboots/">Photoboots</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Photoboots</h2><a href="http://www.soccerstyle24.it/category/photoboots/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-66964 post type-post status-publish format-standard has-post-thumbnail category-spy tag-adidas tag-nemeziz-adidas tag-maglie-real-madrid tag-x-adidas"><div class="cb-mask cb-img-fw" style="background-color: #FFA500;"><a href="http://www.soccerstyle24.it/nuove-scarpe-adidas-real-madrid/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="real-madrid-adidas" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/05/real-madrid-adidas-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuove-scarpe-adidas-real-madrid/">Le nuove scarpe adidas durante gli allenamenti del Real Madrid</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-05-20">20 maggio 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-66496 post type-post status-publish format-standard has-post-thumbnail category-photoboots category-spy tag-ace-adidas tag-adidas tag-messi-adidas"><div class="cb-mask cb-img-fw" style="background-color: #FFA500;"><a href="http://www.soccerstyle24.it/nuove-uscite-adidas-scarpe-nere/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="calabria-milan-new-adidas-nemeziz-cover" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/calabria-milan-new-adidas-nemeziz-cover-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuove-uscite-adidas-scarpe-nere/">Scarpini adidas neri in allenamento, nuovi modelli in uscita?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-05-03">21 aprile 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-66364 post type-post status-publish format-standard has-post-thumbnail category-photoboots tag-puma-evopower tag-puma-evospeed tag-mercurial-superfly tag-mercurial-vapor"><div class="cb-mask cb-img-fw" style="background-color: #FFA500;"><a href="http://www.soccerstyle24.it/photoboots-immagini-dai-campi-11042017/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Mercurial Motion Blur donna" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/04/Cover-PB-110417-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/photoboots-immagini-dai-campi-11042017/">Photoboots, immagini dai campi &#8211; 11/04/2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-04-12">11 aprile 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-56849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a href="http://www.soccerstyle24.it/category/photoboots/" data-cb-c="708" class="cb-c-l">Photoboots</a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="http://www.soccerstyle24.it/category/photoboots/spy/" data-cb-c="738" class="cb-c-l">Spy Boots</a></li>
</ul></div></li>
<li id="menu-item-57008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57008"><a href="http://www.soccerstyle24.it/category/equipment/">Equipment</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Equipment</h2><a href="http://www.soccerstyle24.it/category/equipment/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-70872 post type-post status-publish format-standard has-post-thumbnail category-equipment tag-adidas tag-maglie-mondiali-2018-russia tag-palloni-calcio"><div class="cb-mask cb-img-fw" style="background-color: #800000;"><a href="http://www.soccerstyle24.it/pallone-mondiali-2018-adidas-telstar-18/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/11/pallone-telstar-mondiali-2018-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Pallone Telstar 18 Mondiali 2018 in Russia" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/pallone-mondiali-2018-adidas-telstar-18/">Il pallone dei Mondiali 2018 in Russia, adidas svela il Telstar 18</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-11-18">18 novembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-70654 post type-post status-publish format-standard has-post-thumbnail category-equipment tag-nike tag-palloni-calcio"><div class="cb-mask cb-img-fw" style="background-color: #800000;"><a href="http://www.soccerstyle24.it/pallone-nike-ordem-5-hi-vis-serie-a/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/10/palloni-nike-inverno-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Palloni Nike Hi-Vis invernali 2017-2018" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/pallone-nike-ordem-5-hi-vis-serie-a/">Nike Ordem 5 Hi-Vis, il pallone invernale della Serie A 2017-2018</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-10-28">28 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-67241 post type-post status-publish format-standard has-post-thumbnail category-equipment tag-nike tag-palloni-calcio"><div class="cb-mask cb-img-fw" style="background-color: #800000;"><a href="http://www.soccerstyle24.it/pallone-serie-a-2017-2018-nike-ordem/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/06/pallone-serie-a-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Pallone Serie A 2017-2018 Nike" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/pallone-serie-a-2017-2018-nike-ordem/">Nike Ordem 5, il pallone della Serie A 2017-2018</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-06-05">5 giugno 2017</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-57018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57018"><a href="http://www.soccerstyle24.it/category/lifestyle/">Lifestyle</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Lifestyle</h2><a href="http://www.soccerstyle24.it/category/lifestyle/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-66302 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-adidas tag-copa tag-adidas-copa-mundial"><div class="cb-mask cb-img-fw" style="background-color: #FFD800;"><a href="http://www.soccerstyle24.it/copa-mundial-boost-shoe-surgeon/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/04/copa-mundial-boost-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="copa-mundial-boost" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/copa-mundial-boost-shoe-surgeon/">Le Copa Mundial Boost realizzate da The Shoe Surgeon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-04-09">9 aprile 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-65782 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-maglie-francia tag-maglie-calcio-2017-2018 tag-nike"><div class="cb-mask cb-img-fw" style="background-color: #FFD800;"><a href="http://www.soccerstyle24.it/francia-black-collection-nike-2017/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2017/03/francia-black-kit-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Francia Black kit Nike" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/francia-black-collection-nike-2017/">Nike lancia la Black Collection per la Francia 2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-04-08">22 marzo 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-60233 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-mercurialx tag-nike"><div class="cb-mask cb-img-fw" style="background-color: #FFD800;"><a href="http://www.soccerstyle24.it/nike-football-x-final-parigi/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2016/06/winner-stays-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Winner Stays Nike 2016" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nike-football-x-final-parigi/">Nike FootballX Winner Stays, le finali 2016 a Parigi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2016-06-22">21 giugno 2016</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-57009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-57009"><a href="http://www.soccerstyle24.it/category/rubriche/">Rubriche</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Rubriche</h2><a href="http://www.soccerstyle24.it/category/rubriche/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-71303 post type-post status-publish format-standard has-post-thumbnail category-stemmi-araldica tag-maglie-leeds"><div class="cb-mask cb-img-fw" style="background-color: #003153;"><a href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Leeds United, stemma 2018, sfondo" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/">Nuovo stemma per il Leeds United, ma il &#8220;Leeds Salute&#8221; fa arrabbiare tutti!</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-29">29 gennaio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-71237 post type-post status-publish format-standard has-post-thumbnail category-altri-sport tag-abbigliamento-ciclismo"><div class="cb-mask cb-img-fw" style="background-color: #003153;"><a href="http://www.soccerstyle24.it/maglie-giro-italia-2018-castelli/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Maglie Giro d&#039;Italia 2018 realizzate da Castelli" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglie-giro-italia-2018-castelli/">Il ritorno di Castelli per le maglie del Giro d&#8217;Italia 2018</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-29">26 gennaio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-71108 post type-post status-publish format-standard has-post-thumbnail category-design tag-adidas tag-maglie-bayern-monaco tag-disegni-maglie tag-maglie-juventus tag-maglie-manchester-united tag-maglie-real-madrid"><div class="cb-mask cb-img-fw" style="background-color: #003153;"><a href="http://www.soccerstyle24.it/adidas-digital-fourth-bayern-juventus-united-madrid/"><img width="260" height="170" src="http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="FIFA 18 Digital Fourth Kit 2017-2018, Bayern Monaco, Juventus, Manchester United, Real Madrid" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.soccerstyle24.it/adidas-digital-fourth-bayern-juventus-united-madrid/">Adidas lancia le Digital Fourth di Bayern, Juventus, Manchester United e Real Madrid</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-12-25">25 dicembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-57010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57010"><a href="http://www.soccerstyle24.it/category/rubriche/altri-sport/" data-cb-c="760" class="cb-c-l">Altri Sport</a></li>
	<li id="menu-item-57011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57011"><a href="http://www.soccerstyle24.it/category/rubriche/design/" data-cb-c="40" class="cb-c-l">Design</a></li>
	<li id="menu-item-57012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57012"><a href="http://www.soccerstyle24.it/category/rubriche/esperienze-eventi/" data-cb-c="734" class="cb-c-l">Esperienze</a></li>
	<li id="menu-item-57013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57013"><a href="http://www.soccerstyle24.it/category/rubriche/interviste/" data-cb-c="733" class="cb-c-l">Interviste</a></li>
	<li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57014"><a href="http://www.soccerstyle24.it/category/rubriche/sport-marketing/" data-cb-c="9" class="cb-c-l">Sport Marketing</a></li>
	<li id="menu-item-57015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57015"><a href="http://www.soccerstyle24.it/category/rubriche/storie-calcio-maglie/" data-cb-c="675" class="cb-c-l">SS24 Racconta</a></li>
	<li id="menu-item-57016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57016"><a href="http://www.soccerstyle24.it/category/rubriche/stemmi-araldica/" data-cb-c="678" class="cb-c-l">Stemmi e Araldica</a></li>
	<li id="menu-item-57017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57017"><a href="http://www.soccerstyle24.it/category/rubriche/venerdi-vintage/" data-cb-c="674" class="cb-c-l">Venerdì Vintage</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 15px"><a href="http://www.soccerstyle24.it"><img src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-menu1.png" alt="site logo" data-at2x="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-menu-retina1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Nuovo stemma per il Leeds United, ma il &#8220;Leeds Salute&#8221; fa arrabbiare tutti!</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="http://www.soccerstyle24.it/author/daniele-costantini/">Daniele Costantini</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2018-01-29">29 gennaio 2018</time></span></div></div><div class="cb-fis-bg" style="background-image: url( http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2018-01-29T14:12:36+00:00">
    <meta itemprop="dateModified" content="2018-01-29T14:12:36+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="SoccerStyle24">
        <meta itemprop="url" content="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.soccerstyle24.it/wp-content/uploads/2016/01/Logo.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniele Costantini"></span>

        
    <meta itemprop="headline" content="Nuovo stemma per il Leeds United, ma il &#8220;Leeds Salute&#8221; fa arrabbiare tutti!">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo.jpg">
        <meta itemprop="width" content="1400">
        <meta itemprop="height" content="600">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="http://www.soccerstyle24.it">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.soccerstyle24.it/category/rubriche/" title="View all posts in Rubriche" itemprop="url"><span itemprop="title">Rubriche</span></a><i class="fa fa-angle-right"></i><a href="http://www.soccerstyle24.it/category/rubriche/stemmi-araldica/" title="View all posts in Stemmi e Araldica" itemprop="url"><span itemprop="title">Stemmi e Araldica</span></a></div></div>
						<article id="post-71303" class="clearfix post-71303 post type-post status-publish format-standard has-post-thumbnail category-stemmi-araldica tag-maglie-leeds">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p>Il più clamoroso degli <strong>autogol</strong>. Solo così possiamo descrivere quanto sta accadendo dalle parti di Elland Road dallo scorso 22 gennaio, quando il <strong>Leeds United</strong> ha ufficialmente svelato quello che, nei piani, dalla stagione 2018-2019 dovrebbe diventare il suo <strong>nuovo stemma</strong>.</p>
<p>Nuovo e già da buttare, potremmo dire: poiché a giudicare dalle <strong>feroci reazioni</strong> che è stato capace di scatenare, questo disegno è destinato a essere un qualcosa di breve durata, molto breve&#8230;</p>
<div id="attachment_71357" style="max-width: 760px" class="wp-caption alignnone"><a href="http://www.soccerstyle24.it/wp-content/uploads/2018/01/stemma-leeds-1998.jpg"><img class="size-large wp-image-71357" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/stemma-leeds-1998-750x563.jpg" alt="Leeds United, stemma 1998" width="750" height="563" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/stemma-leeds-1998-750x563.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/stemma-leeds-1998-372x279.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/stemma-leeds-1998.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">L&#8217;ultimo stemma del Leeds United, in uso dal 1998</p></div>
<p>Ma partiamo dall&#8217;inizio. I<strong>l 2019 sarà l&#8217;anno del centenario</strong> per i gloriosi <em>Whites</em>, che soprattutto tra gli anni Sessanta e Settanta del secolo scorso scrissero memorabili pagine di calcio, prima in Inghilterra e poi in Europa. Proprio in vista di questo storico traguardo, il club ha deciso di rifarsi il look dotandosi di un nuovo simbolo: non una novità per i <em>Loiners</em>, che nel corso della loro storia hanno già vissuto dieci cambi di <em>crest</em>, peraltro quasi tutti molto differenti tra loro.</p>
<p>Risale al 1999 il più recente <em>redesign</em> delle insegne della squadra, tuttora in uso in questa stagione; ma anche un marchio che fin da allora si porta appresso un certo disamore da parte dei tifosi, i quali raramente si sono sentiti rappresentato da questo panciuto <strong>scudo ovale</strong> — nonostante la presenza della <strong>rosa bianca di York</strong>, che dagli anni Ottanta è di fatto un tutt&#8217;uno con la squadra.</p>
<div id="attachment_71333" style="max-width: 760px" class="wp-caption alignnone"><a href="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-home-1998-2000-harte.jpg"><img class="wp-image-71333 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-home-1998-2000-harte-750x469.jpg" alt="Leeds United, maglia Home 1998-2000, Ian Harte" width="750" height="469" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-home-1998-2000-harte-750x469.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-home-1998-2000-harte-372x233.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-home-1998-2000-harte.jpg 1400w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Harte con il kit Puma del biennio 1998-2000, il primo a sfoggiare l&#8217;ultima versione dello stemma Whites.</p></div>
<h2>Stemma Leeds United 2018 (forse&#8230;)</h2>
<p>La volontà di un forte cambiamento, è stata la scintilla che ha spinto il Leeds United a un corposo rinnovamento della propria immagine. Un processo lungo <strong>sei mesi</strong>, e che nelle parole (subito <a href="https://web.archive.org/web/20180124225430/https://www.leedsunited.com/news/club-news/22925/a-new-era-for-leeds-united-introducing-our-new-crest-from-2018-19">fatte sparire dalla rete!</a>) dell’amministratore delegato Angus Kinnear, avrebbe <strong>coinvolto oltre diecimila persone</strong> legate alla squadra, come leggende passate e giocatori attuali, personale e proprietà del club, partner nonché rappresentanti delle comunità di Leeds e Yorkshire.</p>
<p>L&#8217;esito di questa massiccia chiamata, ha portato i <em>Peacocks </em>a focalizzarsi su precisi concetti sopra cui cementare l&#8217;operazione: la succitata freddezza verso l&#8217;odierno <em>crest</em>, e la voglia di un netto cambio di passo sia a livello sportivo sia d&#8217;immagine — e di cui un rinnovato stemma, per una tifoseria che guarda con ottimismo al futuro e soprattutto non ha paura del cambiamento, possa essere il primo e potente segnale.</p>
<div id="attachment_71335" style="max-width: 760px" class="wp-caption alignnone"><img class="wp-image-71335 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/evoluzione-stemma-leeds-united-750x432.jpg" alt="Leeds United, Evoluzione stemma 1908-1999" width="750" height="432" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/evoluzione-stemma-leeds-united.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/evoluzione-stemma-leeds-united-372x214.jpg 372w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">L&#8217;evoluzione dello stemma dal 1908 — quando ancora si parlava del defunto &#8220;Leeds City&#8221;, radiato all&#8217;indomani della Grande Guerra — al 1999. Il primo crest, adottato ufficialmente dal Leeds United solo nel 1934, altri non è che lo stemma cittadino di Leeds.</p></div>
<p>Tutto ciò è sfociato in uno dei capisaldi del Leeds United: il cosiddetto <a href="http://salute.leedsunited.com/"><em>“Leeds Salute“</em></a>, ovvero la massima espressione dell’inscindibile legame tra squadra e tifosi. Portandosi la <strong>mano destra sul cuore</strong>, mentre a Elland Road risuonano le note di <em>Marching on Together</em>, da decenni i supporter <em>Loiners</em> mostrano al mondo tutta la loro passione sportiva. Un gesto unico e ancor più simbolico, che ben rappresenta il concetto di «forza nell&#8217;unione» tra gli undici in campo e i trentamila sugli spalti. In definitiva, l’orgogliosa espressione dell’identità e della storia del club.</p>
<p>Fin qui le premesse, tutte molto belle… ma alla luce dei fatti, è innegabile, delle premesse palesemente tradite. Il nuovo stemma dei <em>Peacocks</em> si presenta come un tradizionale <strong>scudo francese antico</strong>, con doppia bordatura biancoblù; sempre seguendo l&#8217;araldica, questo reca una pezza blu in capo inglobante la denominazione societaria: rispetto al recente passato, si è scelta la forma estesa in luogo del precedente acronimo “LUFC” — quest’ultimo percepito come poco comprensibile, quando al contrario «siamo orgogliosi di essere “Leeds United” e il nostro <em>badge</em> dovrebbe dirlo».</p>
<div id="attachment_71336" style="max-width: 760px" class="wp-caption alignnone"><a href="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018.jpg"><img class="wp-image-71336 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-750x422.jpg" alt="Nuovo stemma Leeds United 2018" width="750" height="422" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-750x422.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-372x209.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018.jpg 1400w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Il nuovo stemma proposto per la stagione 2018-19, tutto incentrato sul &#8220;Leeds Salute&#8221;.</p></div>
<p>Tutto ciò è però ancora afferente la sfera del marginale, poiché il punto focale del <em>redesign</em>, l&#8217;abbiamo detto, è rappresentato dal &#8220;<em>Leeds Salute</em>&#8221; elevato a <strong>nuova icona primaria del club</strong>. Lo studio preliminare aveva palesato come in questo ambito, la storia <em>Whites</em> sia costellata di numerosi cambiamenti, rendendo impossibile evidenziare più di altri un simbolo che possa fare da <em>trait d&#8217;union</em> tra ieri, oggi e domani.</p>
<p>Lo <em>smiley</em> legato ai vittoriosi anni Settanta, seppur ricordato con affetto è percepito come troppo ancorato al passato, mentre la rosa bianca di York è stata ripudiata poiché vista più come un&#8217;icona della città che non della squadra. Ecco quindi puntare tutto sul &#8220;<em>Leeds Salute</em>&#8220;, riportato nello scudo con dei tratti biancoblù molto fumettistici, e stagliandosi su una base gialla che va così a completare la storica tavolozza di colori del club.</p>
<div id="attachment_71337" style="max-width: 760px" class="wp-caption alignnone"><a href="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-2017-2018-leeds-salute-saiz.jpg"><img class="wp-image-71337 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-2017-2018-leeds-salute-saiz-750x482.jpg" alt="Samuel Sáiz, &quot;Leeds Salute&quot; in campo 2017-2018" width="750" height="482" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-2017-2018-leeds-salute-saiz-750x482.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-2017-2018-leeds-salute-saiz-372x239.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-2017-2018-leeds-salute-saiz-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-2017-2018-leeds-salute-saiz.jpg 1400w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Sáiz compie il &#8220;Leeds Salute&#8221; in campo nella stagione 2017-18.</p></div>
<h2>Critiche e retromarcia</h2>
<p>Uno stemma che voleva scrivere l’inizio di una nuova era per il Leeds United, lasciandosi alle spalle i recenti e tormentati anni per ergersi a simbolo di un brillante futuro. Encomiabile, non c’è che dire… tuttavia appare lapalissiano come un simile risultato, possa immediatamente calamitare una <strong>mole impressionante di <em>dislike</em></strong>. Sono infatti bastati appena pochi minuti dalla pubblicazione online per dare il la alla <strong>rivolta del tifo locale</strong> — un bel paradosso, per un logo che al contrario voleva esaltare il rapporto tra squadra e supporter —, e peggio ancora agli sberleffi degli avversari.</p>
<p>Per restare in terra d&#8217;Albione, stavolta non siamo di fronte né a un semplice <em>restyling</em> come quelli recenti di <a href="http://www.soccerstyle24.it/stemma-aston-villa-2016-2017/">Aston Villa</a> o <a href="http://www.soccerstyle24.it/nuovo-logo-west-ham-martelli/">West Ham United</a>, né a un ritorno al passato come accaduto negli anni scorsi a <a href="http://www.soccerstyle24.it/nuovo-stemma-manchester-city-circolare/">Manchester City</a> o <a href="http://www.soccerstyle24.it/nuovo-stemma-qpr-monogramma/">Queens Park Rangers</a>. La proposta <em>Whites</em> pare invece indirizzarsi, da una parte, verso quel <em>flat design</em> imperante nella grafica contemporanea<em>,</em>  sport compreso, e dall&#8217;altra abbracciando l&#8217;idea di un totale ripensamento della propria immagine: un qualcosa che nell&#8217;ultimo anno abbiamo visto in maniera esemplare con la Juventus, un <em>case study</em> che tuttavia a Leeds paiono non avere ben compreso.</p>
<div id="attachment_71339" style="max-width: 760px" class="wp-caption alignnone"><img class="wp-image-71339 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemmi-1998-2018-750x375.jpg" alt="Leeds United, raffronto stemmi 1998 vs 2018" width="750" height="375" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemmi-1998-2018-750x375.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemmi-1998-2018-372x186.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemmi-1998-2018.jpg 1400w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">Raffronto tra lo stemma in uso dal 1998 (a sinistra) e la proposta per la stagione 2018-19 (a destra).</p></div>
<p>Dove iniziare con le critiche? Potremmo partire da una caustica considerazione, ovvero dal fatto che il &#8220;<em>Leeds Salute</em>&#8220;, come gesto in sè, in maniera del tutto <em>nonsense</em> va a coprire all&#8217;altezza del cuore proprio lo stemma, qualunque esso sia&#8230; mentre più seriamente: se meno solita, a parer mio, appare la rimostranza verso l&#8217;assenza di richiami al passato<span id="result_box" class="" lang="it"></span>, decisamente più centrata appare la critica allo stile in sè, percepito come <strong>molto distante dalla tradizione del <em>football</em></strong>.</p>
<p>Circa il primo aspetto, l&#8217;abbiamo detto, tutto parte dalla precisa volontà del club di smarcarsi da un&#8217;iconografia passata; tuttavia una scelta che pare completamente slegata dal sentimento regnante tra i tifosi, contrari al ripudio di una storia secolare. Oltre all&#8217;immancabile <a href="https://www.change.org/p/andrea-radrizzani-stop-lufc-from-implementing-the-leeds-salute-crest">petizione <em>online</em></a>, è esemplare il &#8220;successo&#8221; ottenuto da Kieran Robinson ‏di Microsoft UK, il quale con un <a href="https://twitter.com/KieranJRobinson/status/956145895606800386">veloce </a><em><a href="https://twitter.com/KieranJRobinson/status/956145895606800386">redesign</a></em> da sei minuti d&#8217;orologio in pausa pranzo, tutto incentrato sull&#8217;amata rosa bianca di York, ha ottenuto in breve più <em>like</em> del <em>tweet</em> ufficiale del club!</p>
<div id="attachment_71340" style="max-width: 760px" class="wp-caption alignnone"><a href="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-anni-1970-bremner.jpg"><img class="wp-image-71340 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-anni-1970-bremner-750x750.jpg" alt="Leeds United, Home anni 1970 circa, Billy Bremner" width="750" height="750" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-anni-1970-bremner-750x750.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-anni-1970-bremner-247x247.jpg 247w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-anni-1970-bremner-372x372.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-anni-1970-bremner-125x125.jpg 125w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-anni-1970-bremner.jpg 900w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Bremner in azione a Leeds negli anni Settanta con lo &#8220;smiley&#8221; sul petto.</p></div>
<p>Se non bastassero i commenti dei propri <em>supporter</em>, con giudizi che oscillano grossomodo tra l&#8217;«orribile» e il «terribile», il Leeds United ha dovuto subire in breve anche gli <strong>sberleffi degli avversari</strong> per un lavoro definito «un po&#8217; americano» — il paragone con la moderna araldica della MLS pare molto calzante — o come «l&#8217;opera di un bambino», insomma più adatto a un videogioco che alla realtà: parole non casuali, dato che anche Konami ha ironicamente sottolineato la cosa, rilanciando l&#8217;idea che la <strong>vecchia copertina del suo <a href="https://twitter.com/officialpes/status/956144696358850560"><em>PES 2</em></a></strong>, datata 2002, sia stata d&#8217;ispirazione per questo stemma&#8230;</p>
<p>A ciò si è accodato l&#8217;<strong>Aston Villa</strong>, che nel twittare circa il futuro impegno di Championship contro gli <em>Whites</em> al Villa Park, ha presentato l&#8217;incontro utilizzando, molto beffardamente, i <a href="https://twitter.com/AVFCOfficial/status/956190305535086592">fittizi nomi</a> affibbiati ai due club proprio nella serie <em>PES</em>, ovvero <strong>West Midlands Village contro Yorkshire Whites</strong>! L&#8217;eco della presa in giro è arrivato fino in Russia, dove anche lo Zenit San Pietroburgo si è inserito nel filone, twittando un <a href="https://twitter.com/fczenit_en/status/956190898777452545">fantomatico <em>redesign</em></a> delle sue insegne basato sul modello <em>Peacocks</em>, ma accompagnato dall&#8217;eloquente hashtag #NOT.</p>
<div id="attachment_71341" style="max-width: 760px" class="wp-caption alignnone"><a href="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-1992-1993-cantona.jpg"><img class="wp-image-71341 size-large" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-1992-1993-cantona-750x750.jpg" alt="Éric Cantona, Leeds United, Home 1992-1993" width="750" height="750" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-1992-1993-cantona-750x750.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-1992-1993-cantona-247x247.jpg 247w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-1992-1993-cantona-372x372.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-1992-1993-cantona-125x125.jpg 125w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-1992-1993-cantona.jpg 900w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Cantona in azione a Leeds nel 1992 con la rosa bianca di York sul petto.</p></div>
<p>Questi giudizi &#8220;ufficiali&#8221; sono stati presto superati da una marea sterminata di commenti da parte della gente comune, anch&#8217;essi negativi, in maniera spesso pesante e ben meno <em>politically correct</em>. In pratica <strong>un fallimento su tutta la linea per il Leeds United</strong>, &#8220;grazie&#8221; a uno stemma che in poche ore si è rivelato non solo brutto e deludente, ma ancora peggio un motivo di vergogna, di una presa in giro planetaria; credevamo fosse già difficile eguagliare in superficialità l&#8217;<a href="http://www.soccerstyle24.it/everton-i-tifosi-scelgono-il-nuovo-stemma/">Everton</a> di qualche anno fa, ma evidentemente a Leeds devono essersi messi d&#8217;impegno&#8230;</p>
<p>Una situazione incontrollabile, probabilmente impronosticabile dalla dirigenza <em>Whites</em>, apparsa letteralmente spaventata dal violento rifiuto verso il suddetto <em>crest</em>, di fatto abortito sul nascere. Appena un paio di giorni dopo la sua presentazione, il club è stato costretto a una nuova e frettolosa <a href="https://www.leedsunited.com/news/club-news/22927/club-statement-crest-consultation">dichiarazione ufficiale</a>: tra le righe un&#8217;<strong>ammissione di colpa</strong>, in cui si rimarca la centralità del tifo nell&#8217;identità <em>Lioners</em>, si prende atto del malcontento generale e, soprattutto, si fa una <strong>sonora retromarcia</strong> con la promessa a breve di una nuova consultazione in tema. Stavolta tutti insieme.</p>
<div id="attachment_71338" style="max-width: 760px" class="wp-caption alignnone"><a href="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-tifosi-leeds-salute.jpg"><img class="size-large wp-image-71338" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-tifosi-leeds-salute-750x482.jpg" alt="Leeds United, tifosi, &quot;Leeds Salute&quot;" width="750" height="482" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-tifosi-leeds-salute-750x482.jpg 750w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-tifosi-leeds-salute-372x239.jpg 372w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-tifosi-leeds-salute-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-tifosi-leeds-salute.jpg 1400w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">I tifosi Whites mimano il &#8220;Leeds Salute&#8221; fuori da Elland Road.</p></div>
<p><em>Marching On Together</em>, marciamo insieme, questo grida l&#8217;inno del Leeds United. Insieme, squadra e tifosi. Insieme, quel che evidentemente non rappresenta — e a questo punto, mai rappresenterà — tale effimero, e in definitiva <strong>brutto stemma</strong>.</p>
<hr />
<p style="text-align: right;"><span style="font-size: 8pt;"><strong>Photocredits  </strong>|  Leeds United FC</span></p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="http://www.soccerstyle24.it/tag/maglie-leeds/" rel="tag">leeds</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-social-top cb-on-big clearfix"><div class="cb-title cb-font-header">Condividi</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/"  data-layout="box_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google cb-sharing-button cb-tall"> <div class="g-plusone" data-size="tall"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://www.soccerstyle24.it/author/daniele-costantini/"><img alt="" class="avatar avatar-100 photo avatar-default" height="100" src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/costantini-100x100.jpg" width="100"></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="http://www.soccerstyle24.it/author/daniele-costantini/"><span>Daniele Costantini</span></a></div><div class="cb-author-position cb-font-header">Collaboratore</div><p class="cb-author-bio"><p>Da sempre appassionato di grafica, design, moda, style, ecc… ho presto capito che una semplice maglia, di qualsiasi foggia o colore, è tra i pochi oggetti capaci di racchiudere in sé tanti diversi aspetti, tante diverse emozioni. Da allora ho voluto approfondire sempre più questa grande passione, scoprendo come una casacca possa “raccontare” un momento, sportivo e non, infinitamente più di mille parole.</p>
</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Leggi anche...</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-41634 post type-post status-publish format-standard has-post-thumbnail category-championship tag-maglie-leeds tag-macron tag-maglie-calcio-2014-2015">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/leeds-united-home-kit-macron-2014-2015/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2014/06/leeds-kit-copertina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Divisa Leeds United home 2014-2015" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/leeds-united-home-kit-macron-2014-2015/">Leeds United, l&#8217;era Cellino parte con la maglia 2014-2015 di Macron</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="http://www.soccerstyle24.it/author/stakkiomcfc/">Marco Stacchiotti</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2014-07-01">1 luglio 2014</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-28232 post type-post status-publish format-standard has-post-thumbnail category-championship tag-maglie-leeds tag-macron tag-maglie-2013-2014">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/doppia-striscia-maglia-leeds-united-2013-2014-macron/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2013/04/presentazione-kit-leeds-macron-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="I am Leeds kit 2013-14" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/doppia-striscia-maglia-leeds-united-2013-2014-macron/">Una doppia striscia blu sulla maglia del Leeds United 2013-2014 firmata Macron</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="http://www.soccerstyle24.it/author/passionemaglie-it/">Matteo Perri</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2013-04-24">24 aprile 2013</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-22686 post type-post status-publish format-standard has-post-thumbnail category-championship tag-maglie-leeds tag-macron tag-maglie-2012-2013">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/azzurro-steel-nuova-maglia-trasferta-leeds-macron/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2012/07/leeds-kit-trasferta-macron-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Leeds divisa away Macron 2012-2013" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/azzurro-steel-nuova-maglia-trasferta-leeds-macron/">Azzurro &#8220;steel&#8221; per la maglia da trasferta del Leeds 2012-2013 Macron</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="http://www.soccerstyle24.it/author/fdv/">Francesco Del Vecchio "FDV"</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2012-07-06">6 luglio 2012</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-20557 post type-post status-publish format-standard has-post-thumbnail category-championship tag-maglie-leeds tag-macron tag-maglie-2012-2013">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/divisa-leeds-united-mix-ispirazione-storica-e-tecnologia-moderna/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2012/04/leeds-home-2012-13-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Leeds prima maglia Macron 2012-2013" srcset="http://www.soccerstyle24.it/wp-content/uploads/2012/04/leeds-home-2012-13-360x240.jpg 360w, http://www.soccerstyle24.it/wp-content/uploads/2012/04/leeds-home-2012-13-749x500.jpg 749w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/divisa-leeds-united-mix-ispirazione-storica-e-tecnologia-moderna/">Leeds United 2012-2013, mix di ispirazione storica e tecnologia moderna</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="http://www.soccerstyle24.it/author/passionemaglie-it/">Matteo Perri</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2012-04-28">28 aprile 2012</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-14872 post type-post status-publish format-standard has-post-thumbnail category-championship tag-maglie-leeds tag-macron tag-maglie-2011-2012 tag-maglie-millwall tag-maglie-sheffield-united">
                    <div class="cb-mask"><a href="http://www.soccerstyle24.it/sheffield-leeds-e-millwall-le-maglie-macron-2011-2012/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2011/07/leeds-kit-home-2011-12-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.soccerstyle24.it/wp-content/uploads/2011/07/leeds-kit-home-2011-12-360x240.jpg 360w, http://www.soccerstyle24.it/wp-content/uploads/2011/07/leeds-kit-home-2011-12-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/sheffield-leeds-e-millwall-le-maglie-macron-2011-2012/">Sheffield, Leeds e Millwall: le maglie Macron 2011-2012 per le inglesi</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="http://www.soccerstyle24.it/author/passionemaglie-it/">Matteo Perri</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2011-07-19">19 luglio 2011</time></span></div>                    </div>
                </li>
</ul></div></div>	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" style="width: 91%; margin:0 auto;">
	<div id="disqus_thread">
	
			</div>
	</div>
	
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/';
		var disqus_identifier = '71303 http://www.soccerstyle24.it/?p=71303';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'soccerstyle24';
		var disqus_title = "Nuovo stemma per il Leeds United, ma il &#8220;Leeds Salute&#8221; fa arrabbiare tutti!";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=71303';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.soccerstyle24.it\/nuovo-stemma-leeds-united-criticato\/trackback\/"		};
	/* ]]> */
	</script>
										</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="custom_html-4" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://goo.gl/om7iWt" target="_blank" rel="nofollow"><img class="aligncenter size-full wp-image-60867" src="http://www.soccerstyle24.it/wp-content/uploads/2016/11/banner-cfs2.gif" alt="Banner CFS dicembre 2016" width="336" height="280" /></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">Seguici sui Social</h3><div class="cb-social-media-icons cb-colors"><a href="https://www.instagram.com/soccerstyle24/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/soccerstyle24" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/soccerstyle24" target="_blank" class="cb-twitter cb-icon-3"></a><a href="http://www.youtube.com/c/passionemaglie?sub_confirmation=1" target="_blank" class="cb-youtube cb-icon-4"></a></div></div><div id="media_image-3" class="cb-sidebar-widget widget_media_image"><a href="http://bit.ly/2DyOpR7" rel="nofollow" target="_blank"><img width="336" height="280" src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/retrofootball-gennaio2.gif" class="image wp-image-71315  attachment-full size-full" alt="Retrofootball 2018 Saldi 22" style="max-width: 100%; height: auto;" /></a></div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Ultimi articoli</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Leeds United, stemma 2018, sfondo" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/">Nuovo stemma per il Leeds United, ma il &#8220;Leeds Salute&#8221; fa arrabbiare tutti!</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-29">29 gennaio 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/maglie-giro-italia-2018-castelli/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Maglie Giro d&#039;Italia 2018 realizzate da Castelli" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglie-giro-italia-2018-castelli/">Il ritorno di Castelli per le maglie del Giro d&#8217;Italia 2018</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-29">26 gennaio 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/maglia-bari-110-anni-celebrativa/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/bari-maglia-110-anni-sfondo-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Bari 2017-2018, maglia 110 anni" srcset="http://www.soccerstyle24.it/wp-content/uploads/2018/01/bari-maglia-110-anni-sfondo-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/bari-maglia-110-anni-sfondo-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2018/01/bari-maglia-110-anni-sfondo-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglia-bari-110-anni-celebrativa/">Una maglia celebrativa anni 70 per i 110 anni del Bari</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-21">21 gennaio 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/adidas-digital-fourth-bayern-juventus-united-madrid/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="FIFA 18 Digital Fourth Kit 2017-2018, Bayern Monaco, Juventus, Manchester United, Real Madrid" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/12/fifa-18-digital-fourth-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/adidas-digital-fourth-bayern-juventus-united-madrid/">Adidas lancia le Digital Fourth di Bayern, Juventus, Manchester United e Real Madrid</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-12-25">25 dicembre 2017</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.soccerstyle24.it/maglie-frosinone-2017-2018-legea/"><img width="100" height="65" src="http://www.soccerstyle24.it/wp-content/uploads/2017/12/presentazione-maglie-frosinone-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Le nuove maglie del Frosinone 2017-2018" srcset="http://www.soccerstyle24.it/wp-content/uploads/2017/12/presentazione-maglie-frosinone-100x65.jpg 100w, http://www.soccerstyle24.it/wp-content/uploads/2017/12/presentazione-maglie-frosinone-260x170.jpg 260w, http://www.soccerstyle24.it/wp-content/uploads/2017/12/presentazione-maglie-frosinone-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglie-frosinone-2017-2018-legea/">Legea firma le nuove maglie del Frosinone 2017-2018 in Serie B</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-12-17">17 dicembre 2017</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="dcl_latest_comments-4" class="cb-sidebar-widget widget_dcl_latest_comments"><h3 class="cb-sidebar-widget-title cb-widget-title">Ultimi commenti</h3><style>
					.dsq-widget-user{
					text-decoration:none;
					display:block;
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					}
					.dsq-widget-comment{
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					display:block;
					}
					.dsq-widget-meta a{
					text-decoration:none;
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					}
					.dsq-widget-item{
					border-left:3px solid #a0a0a0;
					padding-left:10px;
					transition-property: background-color, color;
					transition-duration: 1s;
					transition-timing-function: ease-out;
					} 
					.dsq-widget-item p a{
					text-decoration:none;
					}
					.dsq-widget-item:hover{
					border-left:3px solid #a0a0a0;
					border-right:3px solid #a0a0a0;
					padding-left:10px;
					background-color:#eaeaea;
					}
					.dsq-widget-avatar{
					border-radius:100px;
					}
					h3{
					font-family:'Trebuchet MS',Helvetica,sans-serif;
					}
				</style><script type="text/javascript" src="https://soccerstyle24.disqus.com/recent_comments_widget.js?num_items=6&hide_avatars=0&avatar_size=35&excerpt_length=60&rand=898706738"></script></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons cb-white"><a href="https://www.instagram.com/soccerstyle24/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/soccerstyle24" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/soccerstyle24" target="_blank" class="cb-twitter cb-icon-3"></a><a href="http://www.youtube.com/c/passionemaglie?sub_confirmation=1" target="_blank" class="cb-youtube cb-icon-4"></a></div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="cb-recent-posts-slider-2" class="cb-footer-widget clearfix widget-latest-articles-slider">    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-71303 post type-post status-publish format-standard has-post-thumbnail category-stemmi-araldica tag-maglie-leeds">

                        <div class="cb-mask"><a href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/leeds-united-stemma-2018-sfondo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Leeds United, stemma 2018, sfondo" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/nuovo-stemma-leeds-united-criticato/">Nuovo stemma per il Leeds United, ma il &#8220;Leeds Salute&#8221; fa arrabbiare tutti!</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-29">29 gennaio 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-71237 post type-post status-publish format-standard has-post-thumbnail category-altri-sport tag-abbigliamento-ciclismo">

                        <div class="cb-mask"><a href="http://www.soccerstyle24.it/maglie-giro-italia-2018-castelli/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/maglie-giro-ditalia-2018-sfondo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Maglie Giro d&#039;Italia 2018 realizzate da Castelli" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglie-giro-italia-2018-castelli/">Il ritorno di Castelli per le maglie del Giro d&#8217;Italia 2018</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-29">26 gennaio 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-71205 post type-post status-publish format-standard has-post-thumbnail category-serie-b tag-maglie-bari tag-maglie-calcio-2017-2018 tag-maglie-celebrative">

                        <div class="cb-mask"><a href="http://www.soccerstyle24.it/maglia-bari-110-anni-celebrativa/"><img width="360" height="240" src="http://www.soccerstyle24.it/wp-content/uploads/2018/01/bari-maglia-110-anni-sfondo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Bari 2017-2018, maglia 110 anni" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="http://www.soccerstyle24.it/maglia-bari-110-anni-celebrativa/">Una maglia celebrativa anni 70 per i 110 anni del Bari</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-21">21 gennaio 2018</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="search-2" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="http://www.soccerstyle24.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca…" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div>                                </div>
                                                        
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://www.soccerstyle24.it">
                                            <img src="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-footer.png" alt=" logo"  data-at2x="http://www.soccerstyle24.it/wp-content/uploads/2016/01/logo-retina-footer.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-57026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57026"><a href="http://www.soccerstyle24.it/team/">Team</a></li>
<li id="menu-item-57029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57029"><a href="http://www.soccerstyle24.it/contatti/">Contatti</a></li>
<li id="menu-item-57700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57700"><a href="http://www.soccerstyle24.it/guida-disqus-commenti/">Guida commenti</a></li>
<li id="menu-item-57027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57027"><a href="http://www.soccerstyle24.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-57028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57028"><a href="http://www.soccerstyle24.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>
                                <div class="cb-copyright">Tutti i diritti riservati ©</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="41112c1767" /><input type="hidden" name="_wp_http_referer" value="/nuovo-stemma-leeds-united-criticato/" />		<script type='text/javascript'>var disqus_shortname = 'soccerstyle24'; // required: replace example with your forum shortname
                        (function () {
                            var s = document.createElement('script'); s.async = true;
                            s.type = 'text/javascript';
                            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                        }());
                        </script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.soccerstyle24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"250","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.soccerstyle24.it\/wp-admin\/admin-ajax.php","cbPostID":"71303","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"5100",true],"cbALlNonce":"3301b412d8","cbPlURL":"http:\/\/www.soccerstyle24.it\/wp-content\/plugins","cbShortName":"soccerstyle24"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"soccerstyle24"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccerstyle24.it/wp-content/plugins/disqus-conditional-load-pro/disqus-core/media/js/count.js?ver=4.9.1'></script>
<script  type='text/javascript'>
					/* <![CDATA[ */
					var hash = window.location.hash;
                                        var disqus_shortname = 'soccerstyle24';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/* ]]> */
					</script><script  type="text/javascript">
					var disqus_shortname = "soccerstyle24";
					if(document.body.scrollHeight < window.innerHeight){
						var dcl_loaded = 0;
						loadDisqusScrollStart();
					}
					else if(typeof dcl_loaded == "undefined") {
						var dcl_loaded = 0; 
						window.onscroll = loadDisqusScrollStart;
					}
					function loadDisqusScrollStart()
					{
						var ds_loaded = false;
							if(dcl_loaded==0) {
								var dsq = document.createElement("script");
								ds_loaded = true;
								dsq.type = "text/javascript";
								dsq.async = true;
								dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
								(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
								dcl_loaded++;
							}
					}
					</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1b406a;"><div class="cookie-notice-container"><span id="cn-notice-text">SoccerStyle24 utilizza cookie tecnici e di profilazione per le funzionalità del sito. Per saperne di più leggi la nostra "Cookie policy". Cliccando su "Chiudi" o continuando a visitare il sito acconsentirai al loro utilizzo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Chiudi</a><a href="http://www.soccerstyle24.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Cookie policy</a>
				</div>
			</div>
	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 119/162 queries in 0.026 seconds using memcached

Served from: www.soccerstyle24.it @ 2018-01-29 16:55:36 by W3 Total Cache
-->